[Solved] Terminal Errors on Opening?

Archived topics about LMDE 1
Forum rules
User avatar
Carl
Level 5
Level 5
Posts: 660
Joined: Wed Apr 15, 2009 5:20 pm
Location: West Sussex, UK

[Solved] Terminal Errors on Opening?

Postby Carl » Fri Sep 09, 2011 6:40 am

I installed the Liquorix kernel in LMDE Rc which went nicely however now I have these two errors in the terminal when it's opened :?

Code: Select all

bash: /dev/cgroup/cpu/user/7818/tasks: No such file or directory
bash: /dev/cgroup/cpu/user/7818/notify_on_release: No such file or directory
Last edited by Carl on Fri Sep 09, 2011 6:54 am, edited 1 time in total.
[AMD Sempron 145 2.8GHz + Unlocked 2nd Core|ATI Radeon™ HD3000 Graphics|4GB DDR3|Biostar A780L3L]
Image

zerozero
Level 16
Level 16
Posts: 6516
Joined: Tue Jul 07, 2009 2:29 pm

Re: Terminal Errors on Opening?

Postby zerozero » Fri Sep 09, 2011 6:46 am

Image

[ bliss of ignorance ]

User avatar
Carl
Level 5
Level 5
Posts: 660
Joined: Wed Apr 15, 2009 5:20 pm
Location: West Sussex, UK

Re: Terminal Errors on Opening?

Postby Carl » Fri Sep 09, 2011 6:54 am

zerozero wrote:check this


Excellent! :D now solve my sgfxi problems http://techpatterns.com/forums/post-8208.html#8208 :lol: :wink:
[AMD Sempron 145 2.8GHz + Unlocked 2nd Core|ATI Radeon™ HD3000 Graphics|4GB DDR3|Biostar A780L3L]
Image

zerozero
Level 16
Level 16
Posts: 6516
Joined: Tue Jul 07, 2009 2:29 pm

Re: [Solved] Terminal Errors on Opening?

Postby zerozero » Fri Sep 09, 2011 7:05 am

:lol: nvidia here, sorry 8)
Image

[ bliss of ignorance ]


Return to “Archive”

Who is online

Users browsing this forum: No registered users and 0 guests