mintUpdate

Help make Linux Mint support your language.
Forum rules
No support questions here please
thorx89
Level 1
Level 1
Posts: 21
Joined: Sun Dec 21, 2008 7:45 am

Re: mintUpdate

Post by thorx89 »

msgid "Installing updates"
msgstr "Instaluji aktualizace"

msgid "Please wait, this can take some time"
msgstr "Prosím čekejte, operace může chvíli trvat."

msgid "Update is complete"
msgstr "Aktualizace je kompletní"

msgid "Could not install the security updates"
msgstr "Nebylo možno nainstalovat bezpečnostní aktualizace"

msgid "Checking for updates"
msgstr "Hledám aktualizace"

msgid "Could not connect to the Internet"
msgstr "Nepodařilo se připojit k internetu"

msgid "Another application is using APT"
msgstr "APT používá jiná aplikace"

msgid "There are %d recommended software updates available"
msgstr "Počet doporučených softwarových aktualizací, které jsou k dispozici je: %d "

msgid "Your system is up to date"
msgstr "Váš systém je aktualizován"

msgid "Could not refresh the list of packages"
msgstr "Nebylo možno získat seznam balíků"

msgid "Upgrade"
msgstr "Upgrade"

msgid "Package"
msgstr "Balík"

msgid "Level"
msgstr "Úroveň"

msgid "Old version"
msgstr "Stará verze"

msgid "New version"
msgstr "Nová verze

msgid "Install Updates"
msgstr "Instaluj aktualizace"

msgid "Description"
msgstr "Popis"

msgid "Changelog"
msgstr "Změny"

msgid "Warnings"
msgstr "Varování"

msgid "Extra Info"
msgstr "Více informací"

msgid "Levels"
msgstr "Úrovně"

msgid "Auto-Refresh"
msgstr "Auto-obnova"

msgid "Tested?"
msgstr "Testovaný?"

msgid "Origin"
msgstr "Původ"

msgid "Safe?"
msgstr "Bezpečný ?"

msgid "Visible?"
msgstr "Viditelný ?"

msgid "Certified packages. Tested through Romeo or directly maintained by Linux Mint."
msgstr "Ověřené balíky. Testované přes Romeo nebo přímo udržované Linux Mint týmem."

msgid "Recommended packages. Tested and approved by Linux Mint."
msgstr "Doporučené balíky. Testované nebo schválené Linux Mint týmem."

msgid "Safe packages. Not tested but believed to be safe."
msgstr "Bezpečné balíky. Netestované ale důvěryhodné balíky."

msgid "Unsafe packages. Could potentially affect the stability of the system."
msgstr "Nespolehlivé balíky. Mohou potenciálně ovlivnit stabilitu systému."

msgid "Dangerous packages. Known to affect the stability of the systems depending on certain specs or hardware."
msgstr "Nebezpečné balíky. Ovlivňují stabilitu systému v závislosti na specifikaci či hardwaru."

msgid "Linux Mint or Romeo"
msgstr "Linux Mint nebo Romeo"

msgid "Ubuntu or 3rd party"
msgstr "Ubuntu nebo třetí strana"

msgid "No"
msgstr "Ne"

msgid "Yes"
msgstr "Ano"

msgid "Refresh the list of updates every:"
msgstr "Obnovovat seznam aktualizací v intervalu:"

msgid "Note: The list only gets refreshed while the mintUpdate window is closed (system tray mode)."
msgstr "Poznámka: Seznam se obnovuje pouze když je okno mintUpdate zavřené (v system tray modu). "

msgid "Please enter your password to start mintUpdate"
msgstr "Pro spuštění mintUpdate vložte prosím Vaše heslo"

msgid "Update Method"
msgstr "Metoda aktualizace"

msgid "Include dist-upgrade packages?"
msgstr "Zahrnout balíky distribučních aktualizací?"

msgid "Note: Newer versions of packages can have different dependencies. If an upgrade requires the installation or the removal of another package it will be kept back and not upgraded. If you select this option however, it will be upgraded and all new dependencies will be resolved. Since this can result in the installation of new packages or the removal of some of your packages you should only use this option if you are experienced with APT."
msgstr "Poznámka: Nové verze balíků mohou mít odlišné závislosti. Pokud aktualizace požaduje instalaci nebo odstranění jiného balíku, není tato instalace nebo odstranění normálně provedeno. Pokud ovšem zvolíte tuto možnost, dojde k aktualizaci s následným vyřešení všech závislostí. Jelikož toto může vyústit v instalaci nových balíků nebo odstranění některých z Vašich instalovaných balíků, měli byste zvolit tuto volbu pouze za předpokladu, že jste dostatečně zkušení s APT."

msgid "Icon"
msgstr "Ikona"

msgid "Status"
msgstr "Stav"

msgid "New Icon"
msgstr "Nová ikona"

msgid "Busy"
msgstr "Zaneprázdněn"

msgid "System up-to-date"
msgstr "Systém je aktualizovaný"

msgid "Updates available"
msgstr "Aktualizace k dispozici"

msgid "Error"
msgstr "Chyba"

msgid "Information"
msgstr "Informace"

msgid "Log file"
msgstr "Záznam"

msgid "Permissions:"
msgstr "Práva:"

msgid "Process ID:"
msgstr "ID procesu:"

msgid "Log file:"
msgstr "Záznam:"

msgid "minutes"
msgstr "minuty"

msgid "hours"
msgstr "hodiny"

msgid "days"
msgstr "dny"

msgid "Icons"
msgstr "Ikony"

msgid "Refresh"
msgstr "Obnovit"

msgid "Select All"
msgstr "Vybrat vše"

msgid "Clear"
msgstr "Vyčistit"

msgid "Starting refresh..."
msgstr "Začátek obnovy..."

msgid "Checking the connection to the Internet..."
msgstr "Kontrola připojení k internetu..."

msgid "Finding the list of updates..."
msgstr "Stahování seznamu aktualizací..."

msgid "Downloading safety level rules..."
msgstr "Stahování bezpečnostních úrovní..."

msgid "_File"
msgstr "_Soubor"

msgid "_Edit"
msgstr "_Upravit"

msgid "_View"
msgstr "_Zobrazit"

msgid "_Help"
msgstr "_Nápověda"

msgid "About"
msgstr "O aplikaci"

msgid "Preferences"
msgstr "Nastavení"

msgid "History of updates"
msgstr "Historie aktualizací"

msgid "Close"
msgstr "Zavřít"

msgid "Date"
msgstr "Datum"

msgid "Startup delay (in seconds):"
msgstr "Čekací doba před spuštěním (v sekundách) :"

msgid "Internet check (domain name or IP address):"
msgstr "Ověření internetu (domény nebo IP adresy :"

msgid "Update manager for Linux Mint"
msgstr "Správce aktualizací pro Linux Mint"

msgid "Proxy"
msgstr "Proxy"

msgid "Manual proxy configuration"
msgstr "Ruční nastavení proxy serveru"

msgid "Use the same proxy for all protocols"
msgstr "Použít stejný proxy server pro všechny protokoly"

msgid "HTTP Proxy:"
msgstr "HTTP proxy :"

msgid "FTP Proxy:"
msgstr "FTP proxy:"

msgid "Gopher Proxy:"
msgstr "Gopher proxy:"

msgid "Port:"
msgstr "Port :"

# New since mintUpdate 3.3

msgid "Size"
msgstr "Velikost"

msgid "B"
msgstr "B"

msgid "KB"
msgstr "KB"

msgid "MB"
msgstr "MB"

msgid "GB"
msgstr "GB"

msgid "Please enter your password"
msgstr "Vložte prosím Vaše heslo"

msgid "No changelog available"
msgstr "Záznam o změnách není k dispozici"
User avatar
clem
Level 12
Level 12
Posts: 4191
Joined: Wed Nov 15, 2006 8:34 am
Contact:

Re: mintUpdate

Post by clem »

thorx89: What language is this translation for?

Thanks,
Clem.
Image
Mott
Level 1
Level 1
Posts: 9
Joined: Thu May 14, 2009 7:54 pm

Re: mintUpdate

Post by Mott »

Language: Català
msgid "Installing updates"
msgstr "Instal·lant actualitzacions"

msgid "Please wait, this can take some time"
msgstr "Esperi, si us plau; aquesta operació pot trigar una mica"

msgid "Update is complete"
msgstr "Actualització completa"

msgid "Could not install the security updates"
msgstr "No s'han pogut instal·lar les actualitzacions de seguretat"

msgid "Checking for updates"
msgstr "Comprovant les actualitzacions disponibles"

msgid "Could not connect to the Internet"
msgstr "No ha sigut possible conectar-se a l'internet"

msgid "Another application is using APT"
msgstr "Una altra aplicació està fent ús d'APT"

msgid "There are %d recommended software updates available"
msgstr "Hi ha %d actualitzacions disponibles"

msgid "Your system is up to date"
msgstr "El seu sistema està actualizat"

msgid "Could not refresh the list of packages"
msgstr "No s'ha pogut actualitzar la llista de paquets"

msgid "Upgrade"
msgstr "Actualitza"

msgid "Package"
msgstr "Paquet"

msgid "Level"
msgstr "Nivell"

msgid "Old version"
msgstr "Versió antiga"

msgid "New version"
msgstr "Nova versió"

msgid "Install Updates"
msgstr "Instal·la les actualitzacions"

msgid "Description"
msgstr "Descripció"

msgid "Changelog"
msgstr "Canvis"

msgid "Warnings"
msgstr "Advertiments"

msgid "Extra Info"
msgstr "Informació addicional"

msgid "Levels"
msgstr "Nivells"

msgid "Auto-Refresh"
msgstr "Actualització automàtica"

msgid "Tested?"
msgstr "Provat?"

msgid "Origin"
msgstr "Origen"

msgid "Safe?"
msgstr "Segur?"

msgid "Visible?"
msgstr "Visible?"

msgid "Certified packages. Tested through Romeo or directly maintained by Linux Mint."
msgstr "Paquets certificats. Verificats mitjançant Romeo o directament mantinguts per Linux Mint."

msgid "Recommended packages. Tested and approved by Linux Mint."
msgstr "Paquets recomendats. Verificats i aprovats per Linux Mint."

msgid "Safe packages. Not tested but believed to be safe."
msgstr "Paquets segurs. Encara que no han sigut verificats, es creu que són segurs ."

msgid "Unsafe packages. Could potentially affect the stability of the system."
msgstr "Paquets insegurs. Podrien afectar l'estabilitat del sistema."

msgid "Dangerous packages. Known to affect the stability of the systems depending on certain specs or hardware."
msgstr "Paquets perillosos. Es sap que afecten l'estabilitat de certs sistemes depenent de certes característiques o del maquinari."

msgid "Linux Mint or Romeo"
msgstr "Linux Mint o Romeo"

msgid "Ubuntu or 3rd party"
msgstr "Ubuntu o tercers"

msgid "No"
msgstr "No"

msgid "Yes"
msgstr "Sí"

msgid "Refresh the list of updates every:"
msgstr "Refresca la llista d'actualitzacions cada:"

msgid "Note: The list only gets refreshed while the mintUpdate window is closed (system tray mode)."
msgstr "Nota: La llista només es refresca mentre la finestra de mintUpdate està tancada (mode safata del sistema)."

msgid "Please enter your password to start mintUpdate"
msgstr "Introdueixi la seva contrasenya per a accedir a mintUpdate"

msgid "Update Method"
msgstr "Mètode d'actualització"

msgid "Include dist-upgrade packages?"
msgstr "Incloure paquets dist-upgrade ?"

msgid "Note: Newer versions of packages can have different dependencies. If an upgrade requires the installation or the removal of another package it will be kept back and not upgraded. If you select this option however, it will be upgraded and all new dependencies will be resolved. Since this can result in the installation of new packages or the removal of some of your packages you should only use this option if you are experienced with APT."
msgstr "Nota: Les noves versions dels paquets poden tindre diferents dependències. Si una actualització requereix la instal·lació o eliminació d'un altre paquet, el paquet es mantindrà i no serà actualitzat. No obstant això, si s'activa aquesta opció els paquets seran actualitzats i totes les seues noves dependències resoltes. Donat que això pot suposar la instal·lació de nous paquets o l'eliminació d'alguns dels existents, es recomana fer ús d'ella només si es té experiència amb APT."

msgid "Icon"
msgstr "Icona"

msgid "Status"
msgstr "Estat"

msgid "New Icon"
msgstr "Nova icona"

msgid "Busy"
msgstr "Ocupat"

msgid "System up-to-date"
msgstr "Sistema actualitzat"

msgid "Updates available"
msgstr "Actualitzacions disponibles"

msgid "Error"
msgstr "Error"

msgid "Information"
msgstr "Informació"

msgid "Log file"
msgstr "Registre de canvis"

msgid "Permissions:"
msgstr "Permisos:"

msgid "Process ID:"
msgstr "ID de procés:"

msgid "Log file:"
msgstr "Registre de canvis:"

msgid "minutes"
msgstr "minuts"

msgid "hours"
msgstr "hores"

msgid "days"
msgstr "díes"

msgid "Icons"
msgstr "Icones"

msgid "Refresh"
msgstr "Actualitza"

msgid "Select All"
msgstr "Selecciona tots"

msgid "Clear"
msgstr "Neteja"

msgid "Starting refresh..."
msgstr "Començant l'actualització..."

msgid "Checking the connection to the Internet..."
msgstr "Comprovant la conexió a l'internet..."

msgid "Finding the list of updates..."
msgstr "Cercant les actualitzacions disponibles..."

msgid "Downloading safety level rules..."
msgstr "Descarregant les regles de nivells de seguretat..."

msgid "_File"
msgstr "_Fitxer"

msgid "_Edit"
msgstr "_Edita"

msgid "_View"
msgstr "_Visualitza"

msgid "_Help"
msgstr "_Ajuda"

msgid "About"
msgstr "Quant a"

msgid "Preferences"
msgstr "Preferències"

msgid "History of updates"
msgstr "Historial d'actualitzacions"

msgid "Close"
msgstr "Tancar"

msgid "Date"
msgstr "Data"

msgid "Startup delay (in seconds):"
msgstr "Retard d'inicialització (en segons):"

msgid "Internet check (domain name or IP address):"
msgstr "Comprobació d'internet (domini o direcció IP):"

msgid "Update manager for Linux Mint"
msgstr "Gestor d'actualitzacions de Linux Mint"

msgid "Proxy"
msgstr "Proxy"

msgid "Manual proxy configuration"
msgstr "Configuració manual del proxy"

msgid "Use the same proxy for all protocols"
msgstr "Usa el mateix proxy per a tots els protocols"

msgid "HTTP Proxy:"
msgstr "Proxy HTTP:"

msgid "FTP Proxy:"
msgstr "Proxy FTP:"

msgid "Gopher Proxy:"
msgstr "Proxy Gopher:"

msgid "Port:"
msgstr "Port:"

# New since mintUpdate 3.3

msgid "Size"
msgstr "Mida"

msgid "B"
msgstr "b"

msgid "KB"
msgstr "Kb"

msgid "MB"
msgstr "Mb"

msgid "GB"
msgstr "Gb"

msgid "Please enter your password"
msgstr "Introdueixi la seua contrasenya, si us plau"

msgid "No changelog available"
msgstr "No hi ha registre de canvis disponible"
User avatar
toddey
Level 1
Level 1
Posts: 2
Joined: Sat May 16, 2009 11:19 am

Re: mintUpdate

Post by toddey »

Language: Croatian
msgid "Installing updates"
msgstr "Instaliranje nadopune"
 
msgid "Please wait, this can take some time"
msgstr "Molim vas pričekajte, ovo može potrajati neko vrijeme"
 
msgid "Update is complete"
msgstr "Nadopuna je završena"
 
msgid "Could not install the security updates"
msgstr "Instalacija sigurnosnih nadopuna nije moguća"
"
 
msgid "Checking for updates"
msgstr "Provjera za nadopunama"
 
msgid "Could not connect to the Internet"
msgstr "Nemoguće spajanje na Internet"
 
msgid "Another application is using APT"
msgstr "Neka druga aplikacija koristi APT"
 
msgid "There are %d recommended software updates available"
msgstr "Postoji %d preporučene nadopune"
 
msgid "Your system is up to date"
msgstr "Vaš sustav je ažuriran"
 
msgid "Could not refresh the list of packages"
msgstr "Nemoguće osvježavanje popisa paketa"
 
msgid "Upgrade"
msgstr "Nadogradnja"
 
msgid "Package"
msgstr "Paket"
 
msgid "Level"
msgstr "Razina"
 
msgid "Old version"
msgstr "Stara verzija"
 
msgid "New version"
msgstr "Nova verzija"
 
msgid "Install Updates"
msgstr "Instalirati nadopune"
 
msgid "Description"
msgstr "Opis"
 
msgid "Changelog"
msgstr "Dnevnik promjena"
 
msgid "Warnings"
msgstr "Upozorenja"
 
msgid "Extra Info"
msgstr "Dodatne informacije"
 
msgid "Levels"
msgstr "Razine"
 
msgid "Auto-Refresh"
msgstr "Automatsko osvježavanje"
 
msgid "Tested?"
msgstr "Testirano?"
 
msgid "Origin"
msgstr "Izvor"
 
msgid "Safe?"
msgstr "Sigurno?"
 
msgid "Visible?"
msgstr "Vidljivo?"
 
msgid "Certified packages. Tested through Romeo or directly maintained by Linux Mint."
msgstr "Službeni paketi. Testirani kroz Romeo ili izravno podržan od strane Linux Minta."
 
msgid "Recommended packages. Tested and approved by Linux Mint."
msgstr "Preporučeni paketi. Testirani i odobreni od strane Linux Minta."
 
msgid "Safe packages. Not tested but believed to be safe."
msgstr "Sigurni paketi. Nisu testirani, ali se vjeruje da su sigurni."
 
msgid "Unsafe packages. Could potentially affect the stability of the system."
msgstr "Nesigurni paketi. Potencijalno mogu utjecati na stabilnost sustava."
 
msgid "Dangerous packages. Known to affect the stability of the systems depending on certain specs or hardware."
msgstr "Opasni paketi. Poznato je da utječu na stabilnost sustava ovisno o izvjesnim specifikacijama ili hardveru."
 
msgid "Linux Mint or Romeo"
msgstr "Linux Mint ili Romeo"
 
msgid "Ubuntu or 3rd party"
msgstr "Ubuntu ili 3. strana"
 
msgid "No"
msgstr "Ne"
 
msgid "Yes"
msgstr "Da"
 
msgid "Refresh the list of updates every:"
msgstr "Osvježi popis nadopuna svakih:"
 
msgid "Note: The list only gets refreshed while the mintUpdate window is closed (system tray mode)."
msgstr "Napomena: Popis se osvježava samo u slučajevima kada je mintUpdate prozor zatvoren (system tray mod)."
 
msgid "Please enter your password to start mintUpdate"
msgstr "Molim vas unesite vašu lozinku da započnete mintUpdate"
 
msgid "Update Method"
msgstr "Način nadopune"
 
msgid "Include dist-upgrade packages?"
msgstr "Obuhvatiti dist-upgrade pakete?"
 
msgid "Note: Newer versions of packages can have different dependencies. If an upgrade requires the installation or the removal of another package it will be kept back and not upgraded. If you select this option however, it will be upgraded and all new dependencies will be resolved. Since this can result in the installation of new packages or the removal of some of your packages you should only use this option if you are experienced with APT."
 
msgstr "Napomena: Novije verzije paketa mogu imati drugačije zavisnosti. Ako nadogradnja zahtjeva instalaciju ili uklanjanje drugog paketa bit će zadržan i neće se nadograđivati. Međutim ako vi odaberete ovu opciju, bit će nadograđeni i sve nove zavisnosti će biti rješene. Pošto ovo može rezultirati instalaciji novih paketa ili uklanjanje nekih od vaših paketa trebali bi koristiti ovu opciju samo ukoliko ste iskusni sa APT-om."
 
msgid "Icon"
msgstr "Ikona"
 
msgid "Status"
msgstr "Stanje"
 
msgid "New Icon"
msgstr "Νova ikona"
 
msgid "Busy"
msgstr "Zauzet"
 
msgid "System up-to-date"
msgstr "Sustav ažuriran"
 
msgid "Updates available"
msgstr "Dostupne nadopune"
 
msgid "Error"
msgstr "Greška"
 
msgid "Information"
msgstr "Obavijest"
 
msgid "Log file"
msgstr "Datoteka dnevnika"
 
msgid "Permissions:"
msgstr "Dozvole:"
 
msgid "Process ID:"
msgstr "ID procesa:"
 
msgid "Log file:"
msgstr "Datoteka dnevnika"
 
msgid "minutes"
msgstr "minute"
 
msgid "hours"
msgstr "sati"
 
msgid "days"
msgstr "dani"
 
msgid "Icons"
msgstr "Ikone"
 
msgid "Refresh"
msgstr "Osvježiti"
 
msgid "Select All"
msgstr "Označiti sve"
 
msgid "Clear"
msgstr "Izbrisati"
 
msgid "Starting refresh..."
msgstr "Započeti osvježavanje..."
 
msgid "Checking the connection to the Internet..."
msgstr "Provjera povezanosti na Internet..."
 
msgid "Finding the list of updates..."
msgstr "Traženje popisa nadopuna..."
 
msgid "Downloading safety level rules..."
msgstr "Preuzimanje sigurnosne razine pravila..."
 
msgid "_File"
msgstr "_Datoteka"
 
msgid "_Edit"
msgstr "_Urediti"
 
msgid "_View"
msgstr "Pogled"
 
msgid "_Help"
msgstr "_Pomoć"
 
msgid "About"
msgstr "O programu"
 
msgid "Preferences"
msgstr "Postavke"
 
msgid "History of updates"
msgstr "Povijest nadopuna"
 
msgid "Close"
msgstr "Zatvoriti"
 
msgid "Date"
msgstr "Datum"
 
msgid "Startup delay (in seconds):"
msgstr "Κašnjenje podizanja (u sekundama) :"
 
msgid "Internet check (domain name or IP address):"
msgstr "Internet provjera (ime domene ili IP adresa) :"
 
msgid "Update manager for Linux Mint"
msgstr "Upravitelj za nadopune Linux Minta"
 
msgid "Proxy"
msgstr "Proxy"
 
msgid "Manual proxy configuration"
msgstr "Ručno podešavanje protokola"
 
msgid "Use the same proxy for all protocols"
msgstr "Koristiti isti proxy za sve protokole"
 
msgid "HTTP Proxy:"
msgstr "HTTP Proxy:"
 
msgid "FTP Proxy:"
msgstr "FTP Proxy:"
 
msgid "Gopher Proxy:"
msgstr "Gopher Proxy :"
 
msgid "Port:"
msgstr "Port:"
 
# New since mintUpdate 3.3
 
msgid "Size"
msgstr "Veličina"
 
msgid "B"
msgstr "B"
 
msgid "KB"
msgstr "KB"
 
msgid "MB"
msgstr "MB"
 
msgid "GB"
msgstr "GB"
 
msgid "Please enter your password"
msgstr "Molim vas unesite vašu lozinku"
 
msgid "No changelog available"
msgstr "Dnevnik promjena nije dostupan"
User avatar
johonunu
Level 3
Level 3
Posts: 160
Joined: Thu May 07, 2009 7:51 pm
Location: Belgrade,Serbia

Re: mintUpdate

Post by johonunu »

Language - Serbian (sr)
msgid "Installing updates"
msgstr "Инсталирање нових сигурносних закрпа"

msgid "Please wait, this can take some time"
msgstr "Причекајте, ово може потрајати неко време"

msgid "Update is complete"
msgstr "Ажурирање завршено"

msgid "Could not install the security updates"
msgstr "Инсталација закрпа није успела"

msgid "Checking for updates"
msgstr "Провера нових закрпа"

msgid "Could not connect to the Internet"
msgstr "Није успело повезивање са Интернетом"

msgid "Another application is using APT"
msgstr "Нека друга апликација користи APT"

msgid "There are %d recommended software updates available"
msgstr "Постоји %d препоручених сигурносних закрпа"

msgid "Your system is up to date"
msgstr "Ваш систем је ажуран"

msgid "Could not refresh the list of packages"
msgstr "Није успело освежавање листе пакета"

msgid "Upgrade"
msgstr "Надогради"

msgid "Package"
msgstr "Пакет"

msgid "Level"
msgstr "Ниво"

msgid "Old version"
msgstr "Стара верзија"

msgid "New version"
msgstr "Нова верзија"

msgid "Install Updates"
msgstr "Инсталирај Закрпе"

msgid "Description"
msgstr "Опис"

msgid "Changelog"
msgstr "Дневник Промена"

msgid "Warnings"
msgstr "Упозорења"

msgid "Extra Info"
msgstr "Дадатне Информације"

msgid "Levels"
msgstr "Нивои"

msgid "Auto-Refresh"
msgstr "Аутоматско Освежавање"

msgid "Tested?"
msgstr "Тестирано?"

msgid "Origin"
msgstr "Извор"

msgid "Safe?"
msgstr "Сигурно?"

msgid "Visible?"
msgstr "Видљиво?"

msgid "Certified packages. Tested through Romeo or directly maintained by Linux Mint."
msgstr "Службени пакети. Тестирани кроз Romeo или директно подржан ос стране Linux Mint-a."

msgid "Recommended packages. Tested and approved by Linux Mint."
msgstr "Препоручени пакети. Тестирани и одобрени од стране Linux Mint-a."

msgid "Safe packages. Not tested but believed to be safe."
msgstr "Сигурни пакети. Нису тестирани, али се верује да су сигурни."

msgid "Unsafe packages. Could potentially affect the stability of the system."
msgstr "Несигурни пакети. Потенцијално могу утицати на стабилност самог система."

msgid "Dangerous packages. Known to affect the stability of the systems depending on certain specs or hardware."
msgstr "Опасни пакети. Познато је да утичу на стабилност система у зависности од спецификација система или хардвера."

msgid "Linux Mint or Romeo"
msgstr "Linux Mint или Romeo"

msgid "Ubuntu or 3rd party"
msgstr "Ubuntu или 3. страна"

msgid "No"
msgstr "Не"

msgid "Yes"
msgstr "Да"

msgid "Refresh the list of updates every:"
msgstr "Освежи листу закрпа сваких:"

msgid "Note: The list only gets refreshed while the mintUpdate window is closed (system tray mode)."
msgstr "Напомена: Листа се освежава само у случају када је mintUpdate прозор затворен (system tray mod)."

msgid "Please enter your password to start mintUpdate"
msgstr "Унесите вашу лозинку да започнете mintUpdate"

msgid "Update Method"
msgstr "Начин Закрпљивања"

msgid "Include dist-upgrade packages?"
msgstr "Укључити и dist-upgrade пакете?"

msgid "Note: Newer versions of packages can have different dependencies. If an upgrade requires the installation or the removal of another package it will be kept back and not upgraded. If you select this option however, it will be upgraded and all new dependencies will be resolved. Since this can result in the installation of new packages or the removal of some of your packages you should only use this option if you are experienced with APT."

msgstr "Напомена: Новије верзије пакета могу имати другачије зависности. Ако надоградња захтева инсталацију или уклањање другог пакета, биће задржан и неће се надограђивати. Међутим ако ви изаберете ову опцију, биће надограђени и све нове зависности ће бити решене. Пошто ово може резултирати инсталацији нових пакета или уклањање неких од ваших пакета требали би користити ову опцију само уколико сте искусни са APT-ом."

msgid "Icon"
msgstr "Икона"

msgid "Status"
msgstr "Статус"

msgid "New Icon"
msgstr "Нова Икона"

msgid "Busy"
msgstr "Заузет"

msgid "System up-to-date"
msgstr "Систем ажуран"

msgid "Updates available"
msgstr "Доступне закрпе"

msgid "Error"
msgstr "Грешка"

msgid "Information"
msgstr "Информација"

msgid "Log file"
msgstr "Лог фајл"

msgid "Permissions:"
msgstr "Права:"

msgid "Process ID:"
msgstr "ID процеса:"

msgid "Log file:"
msgstr "Лог фајл:"

msgid "minutes"
msgstr "минута"

msgid "hours"
msgstr "сати"

msgid "days"
msgstr "дани"

msgid "Icons"
msgstr "Иконе"

msgid "Refresh"
msgstr "Освежити"

msgid "Select All"
msgstr "Означи све"

msgid "Clear"
msgstr "Избриши"

msgid "Starting refresh..."
msgstr "Освежавање..."

msgid "Checking the connection to the Internet..."
msgstr "Провера повезаности на Интернет..."

msgid "Finding the list of updates..."
msgstr "Проналажење листе закрпа..."

msgid "Downloading safety level rules..."
msgstr "Преузимање правила сигурносних нивоа..."

msgid "_File"
msgstr "_Датотека"

msgid "_Edit"
msgstr "_Уредити"

msgid "_View"
msgstr "Поглед"

msgid "_Help"
msgstr "_Помоћ"

msgid "About"
msgstr "О програму"

msgid "Preferences"
msgstr "Подешавања"

msgid "History of updates"
msgstr "Историја закрпа"

msgid "Close"
msgstr "Затвори"

msgid "Date"
msgstr "Датум"

msgid "Startup delay (in seconds):"
msgstr "Кашњење подизања (у секундама) :"

msgid "Internet check (domain name or IP address):"
msgstr "Интернет провера (име домена или IP адреса) :"

msgid "Update manager for Linux Mint"
msgstr "Менаџер закрпа за Linux Mint"

msgid "Proxy"
msgstr "Proxy"

msgid "Manual proxy configuration"
msgstr "Ручно подешавање proxy-ja"

msgid "Use the same proxy for all protocols"
msgstr "Користити исти proxy за све протоколе"

msgid "HTTP Proxy:"
msgstr "HTTP Proxy:"

msgid "FTP Proxy:"
msgstr "FTP Proxy:"

msgid "Gopher Proxy:"
msgstr "Gopher Proxy :"

msgid "Port:"
msgstr "Порт:"

# New since mintUpdate 3.3

msgid "Size"
msgstr "Величина"

msgid "B"
msgstr "B"

msgid "KB"
msgstr "KB"

msgid "MB"
msgstr "MB"

msgid "GB"
msgstr "GB"

msgid "Please enter your password"
msgstr "Унесите вашу лозинку"

msgid "No changelog available"
msgstr "Дневник промена није доступан"
Image
My Minty Laptop Configuration
Lenovo G550
4GB DDR3
Nvidia G105M
300 GB HDD
http://www.trifunovic.me/
User avatar
clem
Level 12
Level 12
Posts: 4191
Joined: Wed Nov 15, 2006 8:34 am
Contact:

Re: mintUpdate

Post by clem »

-- All translations above included in mintUpdate 3.7.3 --
Image
Yukki
Level 1
Level 1
Posts: 11
Joined: Sun May 17, 2009 10:54 am

Re: mintUpdate

Post by Yukki »

Language: Belorussian (Classic orthography)
msgid "Installing updates"
msgstr "Заiнсталяваньне абнаўленьняў"

msgid "Please wait, this can take some time"
msgstr "Калi ласка, пачакайце, гэта патрабуе троху часу"

msgid "Update is complete"
msgstr "Абнаўленьне праведзена пасьпяхова"

msgid "Could not install the security updates"
msgstr "Не ўдалася заiнсталяваць абнаўленьнi бясьпечнасьцi"

msgid "Checking for updates"
msgstr "Праверка даступнасьцi абнаўленьняў"

msgid "Could not connect to the Internet"
msgstr "Немагчыма спалучыцца з Iнтэрнэтам"

msgid "Another application is using APT"
msgstr "Iнная праґрама ўжывае APT"

msgid "There are %d recommended software updates available"
msgstr "Даступныя %d рэкамэндаваных абнаўленьняў апраґрамаваньня"

msgid "Your system is up to date"
msgstr "Сыстэма знаходзiцца ў актуальным стане"

msgid "Could not refresh the list of packages"
msgstr "Немагчыма абнавiць сьпiс пакетаў"

msgid "Upgrade"
msgstr "Абнавiць"

msgid "Package"
msgstr "Пакет"

msgid "Level"
msgstr "Узровень"

msgid "Old version"
msgstr "Старая вэрсыя"

msgid "New version"
msgstr "Новая вэрсыя"

msgid "Install Updates"
msgstr "Заiнсталяваць абнаўленьнi"

msgid "Description"
msgstr "Апiсаньне"

msgid "Changelog"
msgstr "Зьмены"

msgid "Warnings"
msgstr "Папярэджаньнi"

msgid "Extra Info"
msgstr "Дадаткавая iнфармацыя"

msgid "Levels"
msgstr "Узроўнi"

msgid "Auto-Refresh"
msgstr "Аўтаматычнае абнаўленьне"

msgid "Tested?"
msgstr "Тэставаныя?"

msgid "Origin"
msgstr "Паходжаньне"

msgid "Safe?"
msgstr "Бясьпечныя?"

msgid "Visible?"
msgstr "Вiдавочныя?"

msgid "Certified packages. Tested through Romeo or directly maintained by Linux Mint."
msgstr "Сэртыфiкаваныя пакеты. Тэставалiся праз Romeo цi падтрымлiваюцца непасрэдна Linux Mint."

msgid "Recommended packages. Tested and approved by Linux Mint."
msgstr "Прапанаваныя пакеты. Тэставалiся i былi прынятыя Linux Mint."

msgid "Safe packages. Not tested but believed to be safe."
msgstr "Бясьпечныя пакеты. Не тэставалiся, але бясьпечныя."

msgid "Unsafe packages. Could potentially affect the stability of the system."
msgstr "Небясьпечныя пакеты. Пакеты якiя патэнцыяльна могуць пагоршыць стабiльнасьць сыстэмы."

msgid "Dangerous packages. Known to affect the stability of the systems depending on certain specs or hardware."
msgstr "Вельмi небясьпечныя пакеты. Могуць пагражаць стабiльнасьцi сыстэмы залежна ад установак альбо апаратнае частцы."

msgid "Linux Mint or Romeo"
msgstr "Linux Mint альбо Romeo"

msgid "Ubuntu or 3rd party"
msgstr "Ubuntu альбо трэцяе стараны"

msgid "No"
msgstr "Не"

msgid "Yes"
msgstr "Так"

msgid "Refresh the list of updates every:"
msgstr "Абнаўляць сьпiс пакетаў што:"

msgid "Note: The list only gets refreshed while the mintUpdate window is closed (system tray mode)."
msgstr "Увага: Сьпiс пакетаў абнаўляецца толькi калi акно mintUpdate зачынёнае."

msgid "Please enter your password to start mintUpdate"
msgstr "Калi ласка, ўвядзiце ваш пароль абы запусьцiць mintUpdate"

msgid "Update Method"
msgstr "Мэтад абнаўленьня"

msgid "Include dist-upgrade packages?"
msgstr "Далучыць пакеты абнаўленьня дыстрыбутыву?"

msgid "Note: Newer versions of packages can have different dependencies. If an upgrade requires the installation or the removal of another package it will be kept back and not upgraded. If you select this option however, it will be upgraded and all new dependencies will be resolved. Since this can result in the installation of new packages or the removal of some of your packages you should only use this option if you are experienced with APT."
msgstr "Увага: Новыя вэрсыi апраґрамаваньня могуць мець iнныя залежнасьцi. Абнаўленьне будзе астаноўлена у выпадку неабходнасьцi iнсталяваньня альбо выдаленьня iнных пакетаў. Калi выберацё гэтую опцыю, будзе праведзена абнаўленьне i ўсе залежнасьцi будуць захованыя. Гэта можа прывесьцi да установу новых альбо выдаленьня пакетаў з вашае сыстэмы, пагэтаму ужывайце гэту опцыю толькi калi маеце досьвед у карыстаньнi праґрамаю APT."

msgid "Icon"
msgstr "Значок"

msgid "Status"
msgstr "Статус"

msgid "New Icon"
msgstr "Новы значок"

msgid "Busy"
msgstr "Zajęty"

msgid "System up-to-date"
msgstr "Сыстэма ў актуальным стане "

msgid "Updates available"
msgstr "Даступных абнаўленьняў"

msgid "Error"
msgstr "Памылка"

msgid "Information"
msgstr "Инфармацыя"

msgid "Log file"
msgstr "Лоґ-файл"

msgid "Permissions:"
msgstr "Правы доступу:"

msgid "Process ID:"
msgstr "ID працэсу:"

msgid "Log file:"
msgstr "Лоґ-файл:"

msgid "minutes"
msgstr "мiнуты"

msgid "hours"
msgstr "гадзiны"

msgid "days"
msgstr "днi"

msgid "Icons"
msgstr "Значкi"

msgid "Refresh"
msgstr "Абнавiць"

msgid "Select All"
msgstr "Зазначыць усё"

msgid "Clear"
msgstr "Ачысціць"

msgid "Starting refresh..."
msgstr "Пачынаецца абнаўленьне..."

msgid "Checking the connection to the Internet..."
msgstr "Праверка спалучэньня з Iнтэрнэтам..."

msgid "Finding the list of updates..."
msgstr "Пошук сьпiсу пакетаў..."

msgid "Downloading safety level rules..."
msgstr "Адпампаваньне правiлаў узроўняў бясьпечнасьцi..."

msgid "_File"
msgstr "_Файл"

msgid "_Edit"
msgstr "_Рэдаґаваць"

msgid "_View"
msgstr "_Выгляд"

msgid "_Help"
msgstr "_Дапамога"

msgid "About"
msgstr "Некалькi словаў аб ..."

msgid "Preferences"
msgstr "Устаноўкi"

msgid "History of updates"
msgstr "Гiсторыя абнаўленьняў"

msgid "Close"
msgstr "Зачынiць"

msgid "Date"
msgstr "Дата"

msgid "Startup delay (in seconds):"
msgstr "Затрымка запуску (у сэкундах)"

msgid "Internet check (domain name or IP address):"
msgstr "Праверка спалучэньня з Iнтэрнэтам (назва домэну альбо адрас IP):"

msgid "Update manager for Linux Mint"
msgstr "Кiраваньне абнаўленьнямi у Linux Mint"

msgid "Proxy"
msgstr "Proxy"

msgid "Manual proxy configuration"
msgstr "Ручное канфiгураваньне proxy"

msgid "Use the same proxy for all protocols"
msgstr "Ужываць гэтыя proxy для ўсiх пратаколаў"

msgid "HTTP Proxy:"
msgstr "Proxy HTTP :"

msgid "FTP Proxy:"
msgstr "Proxy FTP :"

msgid "Gopher Proxy:"
msgstr "Proxy Gopher :"

msgid "Port:"
msgstr "Порт :"

# New since mintUpdate 3.3

msgid "Size"
msgstr "Разьмер"

msgid "B"
msgstr "B"

msgid "KB"
msgstr "KB"

msgid "MB"
msgstr "MB"

msgid "GB"
msgstr "GB"

msgid "Please enter your password"
msgstr "Калi ласка, ўвядзiце ваш пароль"

msgid "No changelog available"
msgstr "Брак файлу зьменаў"
Clem, I've corrected it, but there's something you can correct too: look at this page - http://www.linuxmint.com/blog/?p=829 , the language is BelaruSian or BelOrussian!))))
Last edited by Yukki on Mon May 18, 2009 1:00 pm, edited 8 times in total.
User avatar
clem
Level 12
Level 12
Posts: 4191
Joined: Wed Nov 15, 2006 8:34 am
Contact:

Re: mintUpdate

Post by clem »

Yukki.. that doesn't look like French... :wink:

Clem
Image
wix
Level 1
Level 1
Posts: 15
Joined: Sat May 09, 2009 7:39 am
Location: Hungary
Contact:

Re: mintUpdate

Post by wix »

Hungarian, one final touch:
msgid "Installing updates"
msgstr "Frissítések telepítése"

msgid "Please wait, this can take some time"
msgstr "Kis türelmet, ez eltarthat egy ideig"

msgid "Update is complete"
msgstr "Frissítés befejezve"

msgid "Could not install the security updates"
msgstr "Nem lehet telepíteni a biztonsági frissítéseket"

msgid "Checking for updates"
msgstr "Frissítések ellenőrzése"

msgid "Could not connect to the Internet"
msgstr "Nincs internet kapcsolat"

msgid "Another application is using APT"
msgstr "Egy másik alkalmazás használja az APT-t"

msgid "There are %d recommended software updates available"
msgstr "%d ajánlott szoftverfrissítés érhető el"

msgid "Your system is up to date"
msgstr "A rendszere naprakész"

msgid "Could not refresh the list of packages"
msgstr "Nem lehet frissíteni a csomagok listáját"

msgid "Upgrade"
msgstr "Frissít"

msgid "Package"
msgstr "Csomag"

msgid "Level"
msgstr "Szint"

msgid "Old version"
msgstr "Régi verzió"

msgid "New version"
msgstr "Új verzió"

msgid "Install Updates"
msgstr "Frissítések telepítése"

msgid "Description"
msgstr "Leírás"

msgid "Changelog"
msgstr "Változási napló"

msgid "Warnings"
msgstr "Figyelmeztetések"

msgid "Extra Info"
msgstr "Extra információ"

msgid "Levels"
msgstr "Szintek"

msgid "Auto-Refresh"
msgstr "Automatikus frissítés"

msgid "Tested?"
msgstr "Tesztelt?"

msgid "Origin"
msgstr "Forrás"

msgid "Safe?"
msgstr "Biztonságos?"

msgid "Visible?"
msgstr "Látható?"

msgid "Certified packages. Tested through Romeo or directly maintained by Linux Mint."
msgstr "Hitelesített csomagok. Tesztelve a Romeo-ban vagy karbantartva közvetlenül a Linux Mint által."

msgid "Recommended packages. Tested and approved by Linux Mint."
msgstr "Ajánlott csomagok. Tesztelve és jóváhagyva a Linux Mint által."

msgid "Safe packages. Not tested but believed to be safe."
msgstr "Biztonságos csomagok. Nem tesztelt, de biztonságosnak gondolt."

msgid "Unsafe packages. Could potentially affect the stability of the system."
msgstr "Nem biztonságos csomagok. Potenciálisan befolyásolhatják a rendszer stabilitását."

msgid "Dangerous packages. Known to affect the stability of the systems depending on certain specs or hardware."
msgstr "Veszélyes csomagok. Köztudottan befolyásolják a rendszer stabilitását bizonyos hardverek esetén."

msgid "Linux Mint or Romeo"
msgstr "Linux Mint vagy Romeo"

msgid "Ubuntu or 3rd party"
msgstr "Ubuntu vagy harmadik fél"

msgid "No"
msgstr "Nem"

msgid "Yes"
msgstr "Igen"

msgid "Refresh the list of updates every:"
msgstr "Lista frissítése minden:"

msgid "Note: The list only gets refreshed while the mintUpdate window is closed (system tray mode)."
msgstr "Megjegyzés: A lista csak akkor frissül, ha a mintUpdate ablak zárva van (tálca üzemmód)."

msgid "Please enter your password to start mintUpdate"
msgstr "Kérem, adja meg a jelszavát a mintUpdate indításához"

msgid "Update Method"
msgstr "Frissítési módszer"

msgid "Include dist-upgrade packages?"
msgstr "Disztribúció frissítő csomagok megjelenítése?"

msgid "Note: Newer versions of packages can have different dependencies. If an upgrade requires the installation or the removal of another package it will be kept back and not upgraded. If you select this option however, it will be upgraded and all new dependencies will be resolved. Since this can result in the installation of new packages or the removal of some of your packages you should only use this option if you are experienced with APT."
msgstr "Megjegyzés: A csomagok újabb verzióinak eltérő függőségeik lehetnek. Ha egy frissítés egy másik csomag telepítését vagy eltávolítását igényli, akkor az vissza lesz tartva és nem lesz frissítve. Ha kiválasztja ezt a lehetőséget, akkor a frissítéssel együtt minden új függőség feloldásra kerül. Mivel ez új csomagok telepítését vagy már meglévők eltávolítását eredményezheti, csak akkor válassza ki ezt a lehetőséget, ha van tapasztalata az APT-vel."

msgid "Icon"
msgstr "Ikon"

msgid "Status"
msgstr "Státusz"

msgid "New Icon"
msgstr "Új ikon"

msgid "Busy"
msgstr "Frissítések ellenőrzése"

msgid "System up-to-date"
msgstr "A rendszer naprakész"

msgid "Updates available"
msgstr "Frissítések érhetőek el"

msgid "Error"
msgstr "Hiba"

msgid "Information"
msgstr "Információ"

msgid "Log file"
msgstr "Napló fájl"

msgid "Permissions:"
msgstr "Engedélyek:"

msgid "Process ID:"
msgstr "Folyamat azonosító:"

msgid "Log file:"
msgstr "Napló fájl:"

msgid "minutes"
msgstr "perc"

msgid "hours"
msgstr "óra"

msgid "days"
msgstr "nap"

msgid "Icons"
msgstr "Ikonok"

msgid "Refresh"
msgstr "Frissítés"

msgid "Select All"
msgstr "Mind kijelölése"

msgid "Clear"
msgstr "Törlés"

msgid "Starting refresh..."
msgstr "Frissítés indítása..."

msgid "Checking the connection to the Internet..."
msgstr "Internet kapcsolat ellenőrzése..."

msgid "Finding the list of updates..."
msgstr "Frissítések listájának keresése..."

msgid "Downloading safety level rules..."
msgstr "Biztonsági szabályok letöltése..."

msgid "_File"
msgstr "_Fájl"

msgid "_Edit"
msgstr "S_zerkesztés"

msgid "_View"
msgstr "_Nézet"

msgid "_Help"
msgstr "_Súgó"

msgid "About"
msgstr "Névjegy"

msgid "Preferences"
msgstr "Beállítások"

msgid "History of updates"
msgstr "Frissítések előzményei"

msgid "Close"
msgstr "Bezárás"

msgid "Date"
msgstr "Dátum"

msgid "Startup delay (in seconds):"
msgstr "Indítás késleltetés (másodpercben):"

msgid "Internet check (domain name or IP address):"
msgstr "Internet ellenőrzés (domain név vagy IP cím):"

msgid "Update manager for Linux Mint"
msgstr "Frissítéskezelő a Linux Mint-hez"

msgid "Proxy"
msgstr "Proxy"

msgid "Manual proxy configuration"
msgstr "Kézi proxybeállítás"

msgid "Use the same proxy for all protocols"
msgstr "Használja ugyanazt a proxy-t minden protokollhoz"

msgid "HTTP Proxy:"
msgstr "HTTP proxy:"

msgid "FTP Proxy:"
msgstr "FTP proxy:"

msgid "Gopher Proxy:"
msgstr "Gopher proxy:"

msgid "Port:"
msgstr "Port:"

# New since mintUpdate 3.3

msgid "Size"
msgstr "Méret"

msgid "B"
msgstr "B"

msgid "KB"
msgstr "KB"

msgid "MB"
msgstr "MB"

msgid "GB"
msgstr "GB"

msgid "Please enter your password"
msgstr "Kérem, adja meg a jelszavát"

msgid "No changelog available"
msgstr "A változási napló nem érhető el"
- Linux Mint 7 -
JakeArgent
Level 1
Level 1
Posts: 8
Joined: Wed May 13, 2009 8:06 am

Re: mintUpdate

Post by JakeArgent »

Language: Turkish, tr_TR
msgid "Installing updates"
msgstr "Güncellemeler yükleniyor"

msgid "Please wait, this can take some time"
msgstr "Lütfen bekleyin, bu işlem biraz zaman alabilir"

msgid "Update is complete"
msgstr "Güncelleme tamamlandı"

msgid "Could not install the security updates"
msgstr "Güvenlik güncellemeleri yüklenemedi"

msgid "Checking for updates"
msgstr "Güncellemeler kontrol ediliyor"

msgid "Could not connect to the Internet"
msgstr "Internet'e bağlanılamadı"

msgid "Another application is using APT"
msgstr "Başka bir uygulama APT'ı kullanıyor"

msgid "There are %d recommended software updates available"
msgstr "Tavsiye edilen %d güncelleme var"

msgid "Your system is up to date"
msgstr "Sisteminiz güncel"

msgid "Could not refresh the list of packages"
msgstr "Paket listesi yenilenemedi"

msgid "Upgrade"
msgstr "Güncelle"

msgid "Package"
msgstr "Paket"

msgid "Level"
msgstr "Seviye"

msgid "Old version"
msgstr "Eski versiyon"

msgid "New version"
msgstr "Yeni versiyon"

msgid "Install Updates"
msgstr "Güncellemeleri yükle"

msgid "Description"
msgstr "Açıklama"

msgid "Changelog"
msgstr "Sürüm notları"

msgid "Warnings"
msgstr "Uyarılar"

msgid "Extra Info"
msgstr "Ek Bilgi"

msgid "Levels"
msgstr "Seviyeler"

msgid "Auto-Refresh"
msgstr "Otomatik Yenileme"

msgid "Tested?"
msgstr "Test edildi mi?"

msgid "Origin"
msgstr "Başlangıç"

msgid "Safe?"
msgstr "Güvenli mi?"

msgid "Visible?"
msgstr "Görünür mü?"

msgid "Certified packages. Tested through Romeo or directly maintained by Linux Mint."
msgstr "Sertifikalı paketler. Romeo ile test edildi veya doğrudan Linux Mint tarafından sağlanıyor."

msgid "Recommended packages. Tested and approved by Linux Mint."
msgstr "Tavsiye edilen paketler. Linux Mint tarafından test edildi ve onaylandı."

msgid "Safe packages. Not tested but believed to be safe."
msgstr "Güvenli paketler. Test edilmedi ancak güvenli olduğuna inanılıyor."

msgid "Unsafe packages. Could potentially affect the stability of the system."
msgstr "Güvensiz paketler. Sistem stabilitesini etkileyebilir."

msgid "Dangerous packages. Known to affect the stability of the systems depending on certain specs or hardware."
msgstr "Tehlikeli paketler. Çeşitli özellikler veya donanıma göre sistem stabilitesini etkilediği biliniyor."

msgid "Linux Mint or Romeo"
msgstr "Linux Mint veya Romeo"

msgid "Ubuntu or 3rd party"
msgstr "Ubuntu veya üçüncü parti"

msgid "No"
msgstr "Hayır"

msgid "Yes"
msgstr "Evet"

msgid "Refresh the list of updates every:"
msgstr "Güncelleme listesini şu kadar sürede yenile:"

msgid "Note: The list only gets refreshed while the mintUpdate window is closed (system tray mode)."
msgstr "Not: Liste sadece minUpdate penceresi kapalıyken yenilenir."

msgid "Please enter your password to start mintUpdate"
msgstr "mintUpdate'i başlatmak için şifrenizi girin"

msgid "Update Method"
msgstr "Güncelleme Metodu"

msgid "Include dist-upgrade packages?"
msgstr "Dağıtım yükseltme paketlerini içersin mi?"

msgid "Note: Newer versions of packages can have different dependencies. If an upgrade requires the installation or the removal of another package it will be kept back and not upgraded. If you select this option however, it will be upgraded and all new dependencies will be resolved. Since this can result in the installation of new packages or the removal of some of your packages you should only use this option if you are experienced with APT."
msgstr "Not: Paketlerin yeni versiyonları farklı bağımlılıklara sahip olabilir. Eğer bir güncelleme başka bir paketin silinmesi veya yüklenmesini istiyorsa, bu işlem yapılmayacaktır. Ancak bu seçeneği seçerseniz, paket güncellenecek ve paket bağımlılıkları çözümlenecektir. Bu yeni paketlerin yüklenmesi veya bazı paketlerinizin silinmesi anlamına geleceği için bu seçeneği sadece APT konusunda tecrübeliyseniz kullanmalısınız. "

msgid "Icon"
msgstr "İkon"

msgid "Status"
msgstr "Durum"

msgid "New Icon"
msgstr "Yeni İkon"

msgid "Busy"
msgstr "Meşgul"

msgid "System up-to-date"
msgstr "Sistem güncel"

msgid "Updates available"
msgstr "Güncelleme mevcut"

msgid "Error"
msgstr "Hata"

msgid "Information"
msgstr "Bilgi"

msgid "Log file"
msgstr "Log dosyası"

msgid "Permissions:"
msgstr "İzinler:"

msgid "Process ID:"
msgstr "İşlem kimliği:"

msgid "Log file:"
msgstr "Log dosyası:"

msgid "minutes"
msgstr "dakika"

msgid "hours"
msgstr "saat"

msgid "days"
msgstr "gün"

msgid "Icons"
msgstr "İkonlar"

msgid "Refresh"
msgstr "Yenile"

msgid "Select All"
msgstr "Hepsini seç"

msgid "Clear"
msgstr "Temizle"

msgid "Starting refresh..."
msgstr "Yenilemeyi başlatıyor..."

msgid "Checking the connection to the Internet..."
msgstr "İnternet bağlantısı sınanıyor..."

msgid "Finding the list of updates..."
msgstr "Güncelleme listesi aranıyor..."

msgid "Downloading safety level rules..."
msgstr "Güvenlik seviyesi kuralları indiriliyor..."

msgid "_File"
msgstr "_Dosya"

msgid "_Edit"
msgstr "_Düzenle"

msgid "_View"
msgstr "Görünüm"

msgid "_Help"
msgstr "_Yardım"

msgid "About"
msgstr "Hakkında"

msgid "Preferences"
msgstr "Tercihler"

msgid "History of updates"
msgstr "Güncelleme geçmişi"

msgid "Close"
msgstr "Kapat"

msgid "Date"
msgstr "Tarih"

msgid "Startup delay (in seconds):"
msgstr "Başlangıç gecikmesi (saniye):"

msgid "Internet check (domain name or IP address):"
msgstr "Internet kontrolü (domain adı veye IP adresi):"

msgid "Update manager for Linux Mint"
msgstr "Linux Mint için güncelleme yöneticisi"

msgid "Proxy"
msgstr "Proksi"

msgid "Manual proxy configuration"
msgstr "Elle proksi ayarı"

msgid "Use the same proxy for all protocols"
msgstr "Bütün protokoller için aynı proksiyi kullan"

msgid "HTTP Proxy:"
msgstr "HTTP Proksi:"

msgid "FTP Proxy:"
msgstr "FTP Proksi:"

msgid "Gopher Proxy:"
msgstr "Gopher Proksi:"

msgid "Port:"
msgstr "Port:"

# New since mintUpdate 3.3

msgid "Size"
msgstr "Boyut"

msgid "B"
msgstr "B"

msgid "KB"
msgstr "KB"

msgid "MB"
msgstr "MB"

msgid "GB"
msgstr "GB"

msgid "Please enter your password"
msgstr "Lütfen şifrenizi girin"

msgid "No changelog available"
msgstr "Sürüm notu mevcut değil"
User avatar
clem
Level 12
Level 12
Posts: 4191
Joined: Wed Nov 15, 2006 8:34 am
Contact:

Re: mintUpdate

Post by clem »

-- All translations above include in mintupdate 3.7.5 --
Image
User avatar
clem
Level 12
Level 12
Posts: 4191
Joined: Wed Nov 15, 2006 8:34 am
Contact:

Re: mintUpdate

Post by clem »

-- All translations above included in mintupdate 3.7.6 going in Mint 7 Gloria release. Future translations will come as updates via the repositories. --
Image
busybear
Level 1
Level 1
Posts: 27
Joined: Mon May 18, 2009 11:20 am

Re: mintUpdate

Post by busybear »

Language :Swedish

msgid "Installing updates"
msgstr "Installerar uppdateringar"

msgid "Please wait, this can take some time"
msgstr "Var god och vänta, detta kan ta en stund"

msgid "Update is complete"
msgstr "Uppdatering klar"

msgid "Could not install the security updates"
msgstr "Kunde inte installera säkerhetsuppdateringar"

msgid "Checking for updates"
msgstr "Letar efter uppdateringar"

msgid "Could not connect to the Internet"
msgstr "Kunde inte ansluta till internet"

msgid "Another application is using APT"
msgstr "En annan applikation använder APT"

msgid "There are %d recommended software updates available"
msgstr "Det finns %d rekommenderade uppdateringar tillgängliga"

msgid "Your system is up to date"
msgstr "Ditt system behöver inte uppdateras"

msgid "Could not refresh the list of packages"
msgstr "Kunde inte uppdatera listan med paket "

msgid "Upgrade"
msgstr "Uppdatera"

msgid "Package"
msgstr "Paket"

msgid "Level"
msgstr "Nivå"

msgid "Old version"
msgstr "Gammal version"

msgid "New version"
msgstr "Ny version"

msgid "Install Updates"
msgstr "Installera uppdateringar"

msgid "Description"
msgstr "Beskrivning"

msgid "Changelog"
msgstr "Ändringslista"

msgid "Warnings"
msgstr "Varningar"

msgid "Extra Info"
msgstr "Extra information"

msgid "Levels"
msgstr "Nivåer"

msgid "Auto-Refresh"
msgstr "Autouppdatera"

msgid "Tested?"
msgstr "Testad?"

msgid "Origin"
msgstr "Ursprung"

msgid "Safe?"
msgstr "Säker?"

msgid "Visible?"
msgstr "Synlig?"

msgid "Certified packages. Tested through Romeo or directly maintained by Linux Mint."
msgstr "Certifierat paket. Testat genom Romeo eller underhålls direkt av Linux Mint."

msgid "Recommended packages. Tested and approved by Linux Mint."
msgstr "Rekommenderat paket. Testat och godkänt av Linux Mint."

msgid "Safe packages. Not tested but believed to be safe."
msgstr "Säkert paket. Inte testat men antas vara säkert."

msgid "Unsafe packages. Could potentially affect the stability of the system."
msgstr "Osäkert paket. Kan eventuellt påverka stabiliteten i ditt system."

msgid "Dangerous packages. Known to affect the stability of the systems depending on certain specs or hardware."
msgstr "Farligt paket. Påverkar stabiliteten på vissa system på grund av vissa specifikationer eller hårdvaror."

msgid "Linux Mint or Romeo"
msgstr "Linux Mint eller Romeo"

msgid "Ubuntu or 3rd party"
msgstr "Ubuntu eller tredjepart"

msgid "No"
msgstr "Nej"

msgid "Yes"
msgstr "Ja"

msgid "Refresh the list of updates every:"
msgstr "Uppdatera listan med uppdateringar varje:"

msgid "Note: The list only gets refreshed while the mintUpdate window is closed (system tray mode)."
msgstr "Notera: Listan uppdateras endast om mintUpdate fönstret är stängt (ligger i systemfältet)."

msgid "Please enter your password to start mintUpdate"
msgstr "Skriv in lösenordet för att starta mintUpdate"

msgid "Update Method"
msgstr "Typ av uppdatering"

msgid "Include dist-upgrade packages?"
msgstr "Inkludera dist-upgrade paket?"

msgid "Note: Newer versions of packages can have different dependencies. If an upgrade requires the installation or the removal of another package it will be kept back and not upgraded. If you select this option however, it will be upgraded and all new dependencies will be resolved. Since this can result in the installation of new packages or the removal of some of your packages you should only use this option if you are experienced with APT."
msgstr "Notera: Nyare versioner av paket kan ha olika beroenden. Kräver uppdateringen nyinstallation eller borttagning av gamla paket stoppas den och ingen förändring sker. Men om du väljer detta alternativ, så kommer paketet bli uppgraderat och alla nya beroenden kommer att bindas. Eftersom detta kan resultera i att nya paket installeras eller tas bort bör du endast använda detta altenativ om du är erfaren med APT"

msgid "Icon"
msgstr "Ikon"

msgid "Status"
msgstr "Status"

msgid "New Icon"
msgstr "Ny Ikon"

msgid "Busy"
msgstr "Upptagen"

msgid "System up-to-date"
msgstr "Systemet är redan uppdaterat"

msgid "Updates available"
msgstr "Uppdateringar tillgängliga"

msgid "Error"
msgstr "Fel"

msgid "Information"
msgstr "Information"

msgid "Log file"
msgstr "Loggfil"

msgid "Permissions:"
msgstr "Tillåtelser:"

msgid "Process ID:"
msgstr "Process ID:"

msgid "Log file:"
msgstr "Loggfil:"

msgid "minutes"
msgstr "minuter"

msgid "hours"
msgstr "timmar"

msgid "days"
msgstr "dagar"

msgid "Icons"
msgstr "Ikoner"

msgid "Refresh"
msgstr "Uppdatera"

msgid "Select All"
msgstr "Välj alla"

msgid "Clear"
msgstr "Rensa"

msgid "Starting refresh..."
msgstr "Börjar uppdatera..."

msgid "Checking the connection to the Internet..."
msgstr "Kontrollerar anslutningen till internet..."

msgid "Finding the list of updates..."
msgstr "Söker listan med uppdateringar..."

msgid "Downloading safety level rules..."
msgstr "Laddar ned regler för säkerhet..."

msgid "_File"
msgstr "_Fil"

msgid "_Edit"
msgstr "_Redigera"

msgid "_View"
msgstr "_Visa"

msgid "_Help"
msgstr "_Hjälp"

msgid "About"
msgstr "Om"

msgid "Preferences"
msgstr "Inställningar"

msgid "History of updates"
msgstr "Uppdateringshistorik"

msgid "Close"
msgstr "Stäng"

msgid "Date"
msgstr "Datum"

msgid "Startup delay (in seconds):"
msgstr "Startfördröjning (i sekunder) :"

msgid "Internet check (domain name or IP address):"
msgstr "Internet check (Domännamn eller IP adress):"

msgid "Update manager for Linux Mint"
msgstr "Uppdateringshanterare för Linux Mint"

msgid "Proxy"
msgstr "Proxy"

msgid "Manual proxy configuration"
msgstr "Manuell proxy configuration"

msgid "Use the same proxy for all protocols"
msgstr "Använd samma proxy för alla protokoll"

msgid "HTTP Proxy:"
msgstr "HTTP Proxy:"

msgid "FTP Proxy:"
msgstr "FTP Proxy:"

msgid "Gopher Proxy:"
msgstr "Gopher Proxy:"

msgid "Port:"
msgstr "Port:"

# New since mintUpdate 3.3

msgid "Size"
msgstr "Storlek"

msgid "B"
msgstr "B"

msgid "KB"
msgstr "KB"

msgid "MB"
msgstr "MB"

msgid "GB"
msgstr "GB"

msgid "Please enter your password"
msgstr "Var god slå in ditt lösenord"

msgid "No changelog available"
msgstr "Ingen ändringslogg tillgänglig"
scs
Level 1
Level 1
Posts: 37
Joined: Sun May 31, 2009 8:31 pm
Location: Hungary

Re: mintUpdate

Post by scs »

Language: Hungarian
(minor improvements)
msgid "Installing updates"
msgstr "Frissítések telepítése"

msgid "Please wait, this can take some time"
msgstr "Kis türelmet, ez eltarthat egy ideig"

msgid "Update is complete"
msgstr "A frissítés befejeződött"

msgid "Could not install the security updates"
msgstr "Nem sikerült telepíteni a biztonsági frissítéseket"

msgid "Checking for updates"
msgstr "Frissítések keresése"

msgid "Could not connect to the Internet"
msgstr "Nincs internetkapcsolat"

msgid "Another application is using APT"
msgstr "Egy másik alkalmazás használja az APT-t"

msgid "There are %d recommended software updates available"
msgstr "%d ajánlott szoftverfrissítés érhető el"

msgid "Your system is up to date"
msgstr "A rendszere naprakész"

msgid "Could not refresh the list of packages"
msgstr "Nem sikerült frissíteni a csomagok listáját"

msgid "Upgrade"
msgstr "Frissítés"

msgid "Package"
msgstr "Csomag"

msgid "Level"
msgstr "Szint"

msgid "Old version"
msgstr "Régi verzió"

msgid "New version"
msgstr "Új verzió"

msgid "Install Updates"
msgstr "Frissítések telepítése"

msgid "Description"
msgstr "Leírás"

msgid "Changelog"
msgstr "Módosítások"

msgid "Warnings"
msgstr "Figyelmeztetések"

msgid "Extra Info"
msgstr "Extra információ"

msgid "Levels"
msgstr "Szintek"

msgid "Auto-Refresh"
msgstr "Automatikus frissítés"

msgid "Tested?"
msgstr "Tesztelve"

msgid "Origin"
msgstr "Forrás"

msgid "Safe?"
msgstr "Kijelölés"

msgid "Visible?"
msgstr "Listázás"

msgid "Certified packages. Tested through Romeo or directly maintained by Linux Mint."
msgstr "Hitelesített csomagok. Tesztelve a Romeo-ban, vagy karbantartva közvetlenül a Linux Mint által."

msgid "Recommended packages. Tested and approved by Linux Mint."
msgstr "Ajánlott csomagok. Tesztelve és jóváhagyva a Linux Mint által."

msgid "Safe packages. Not tested but believed to be safe."
msgstr "Biztonságos csomagok. Nincsenek tesztelve, de minden valószínűség szerint biztonságosak."

msgid "Unsafe packages. Could potentially affect the stability of the system."
msgstr "Nem biztonságos csomagok. Potenciálisan befolyásolhatják a rendszer stabilitását."

msgid "Dangerous packages. Known to affect the stability of the systems depending on certain specs or hardware."
msgstr "Veszélyes csomagok. Köztudottan befolyásolják a rendszer stabilitását bizonyos hardverek esetén."

msgid "Linux Mint or Romeo"
msgstr "Linux Mint vagy Romeo"

msgid "Ubuntu or 3rd party"
msgstr "Ubuntu vagy harmadik fél"

msgid "No"
msgstr "Nem"

msgid "Yes"
msgstr "Igen"

msgid "Refresh the list of updates every:"
msgstr "Lista frissítésének gyakorisága:"

msgid "Note: The list only gets refreshed while the mintUpdate window is closed (system tray mode)."
msgstr "Megjegyzés: A lista csak akkor frissül, ha a mintUpdate ablak zárva van (tálca üzemmód)."

msgid "Please enter your password to start mintUpdate"
msgstr "Kérem, adja meg a jelszavát a mintUpdate indításához"

msgid "Update Method"
msgstr "Frissítési módszer"

msgid "Include dist-upgrade packages?"
msgstr "Megváltozott függőségű csomagok listázása"

msgid "Note: Newer versions of packages can have different dependencies. If an upgrade requires the installation or the removal of another package it will be kept back and not upgraded. If you select this option however, it will be upgraded and all new dependencies will be resolved. Since this can result in the installation of new packages or the removal of some of your packages you should only use this option if you are experienced with APT."
msgstr "Megjegyzés: A csomagok újabb verzióinak eltérő függőségeik lehetnek. Az a frissítés, amelyik egy másik csomag telepítését vagy eltávolítását igényli, alapértelmezés szerint nem lesz listázva. Ha azonban kiválasztja ezt a lehetőséget, akkor a listázott frissítéssel együtt minden új függőség feloldásra kerül. Mivel ez új csomagok telepítését vagy már meglévők eltávolítását eredményezheti, csak akkor válassza ki ezt a lehetőséget, ha van tapasztalata az APT-vel."

msgid "Icon"
msgstr "Ikon"

msgid "Status"
msgstr "Státusz"

msgid "New Icon"
msgstr "Új ikon"

msgid "Busy"
msgstr "Frissítések keresése"

msgid "System up-to-date"
msgstr "A rendszer naprakész"

msgid "Updates available"
msgstr "Frissítések érhetők el"

msgid "Error"
msgstr "Hiba"

msgid "Information"
msgstr "Információ"

msgid "Log file"
msgstr "Naplófájl"

msgid "Permissions:"
msgstr "Engedélyek:"

msgid "Process ID:"
msgstr "Folyamatazonosító:"

msgid "Log file:"
msgstr "Naplófájl:"

msgid "minutes"
msgstr "perc"

msgid "hours"
msgstr "óra"

msgid "days"
msgstr "nap"

msgid "Icons"
msgstr "Ikonok"

msgid "Refresh"
msgstr "Lista frissítése"

msgid "Select All"
msgstr "Mind kijelölése"

msgid "Clear"
msgstr "Törlés"

msgid "Starting refresh..."
msgstr "Frissítés indítása..."

msgid "Checking the connection to the Internet..."
msgstr "Internetkapcsolat ellenőrzése..."

msgid "Finding the list of updates..."
msgstr "Frissítések keresése..."

msgid "Downloading safety level rules..."
msgstr "Biztonsági szabályok letöltése..."

msgid "_File"
msgstr "_Fájl"

msgid "_Edit"
msgstr "S_zerkesztés"

msgid "_View"
msgstr "_Nézet"

msgid "_Help"
msgstr "_Súgó"

msgid "About"
msgstr "Névjegy"

msgid "Preferences"
msgstr "Beállítások"

msgid "History of updates"
msgstr "Frissítések előzményei"

msgid "Close"
msgstr "Bezárás"

msgid "Date"
msgstr "Dátum"

msgid "Startup delay (in seconds):"
msgstr "Indítás késleltetése (másodpercben):"

msgid "Internet check (domain name or IP address):"
msgstr "Internetkapcsolat ellenőrzése (domain név vagy IP cím):"

msgid "Update manager for Linux Mint"
msgstr "Frissítéskezelő a Linux Mint-hez"

msgid "Proxy"
msgstr "Proxy"

msgid "Manual proxy configuration"
msgstr "Kézi proxybeállítás"

msgid "Use the same proxy for all protocols"
msgstr "Használja ugyanazt a proxyt minden protokollhoz"

msgid "HTTP Proxy:"
msgstr "HTTP proxy:"

msgid "FTP Proxy:"
msgstr "FTP proxy:"

msgid "Gopher Proxy:"
msgstr "Gopher proxy:"

msgid "Port:"
msgstr "Port:"

# New since mintUpdate 3.3

msgid "Size"
msgstr "Méret"

msgid "B"
msgstr "B"

msgid "KB"
msgstr "KB"

msgid "MB"
msgstr "MB"

msgid "GB"
msgstr "GB"

msgid "Please enter your password"
msgstr "Kérem, adja meg a jelszavát"

msgid "No changelog available"
msgstr "A módosítások listája nem érhető el"
emorrp1
Level 8
Level 8
Posts: 2158
Joined: Thu Feb 26, 2009 8:58 pm

Re: mintUpdate

Post by emorrp1 »

Critical bug fix for pt_PT ( http://forums.linuxmint.com/viewtopic.php?f=165&t=27674 )

Code: Select all

msgid "Installing updates"
msgstr "A instalar as actualizações"

msgid "Please wait, this can take some time"
msgstr "Por favor aguarde, pode demorar algum tempo"

msgid "Update is complete"
msgstr "Actualizações completas"

msgid "Could not install the security updates"
msgstr "Não foi possível instalar as actualizações de segurança"

msgid "Checking for updates"
msgstr "A procurar actualizações"

msgid "Could not connect to the Internet"
msgstr "Não foi possível ligar à internet"

msgid "Another application is using APT"
msgstr "Outro programa está a usar o APT"

msgid "There are %d recommended software updates available"
msgstr "Existem %d actualizações recomendadas disponíveis"

msgid "Your system is up to date"
msgstr "O sistema foi actualizado"

msgid "Could not refresh the list of packages"
msgstr "Erro na actualização da listagem de pacotes"

msgid "Upgrade"
msgstr "Instalar"

msgid "Package"
msgstr "Pacotes"

msgid "Level"
msgstr "Nível"

msgid "Old version"
msgstr "Versão antiga"

msgid "New version"
msgstr "Nova versão"

msgid "Install Updates"
msgstr "Instalar actualizações"

msgid "Description"
msgstr "Descrição"

msgid "Changelog"
msgstr "Modificações"

msgid "Warnings"
msgstr "Avisos"

msgid "Extra Info"
msgstr "Informação suplementar"

msgid "Levels"
msgstr "Níveis"

msgid "Auto-Refresh"
msgstr "Actualização automática"

msgid "Tested?"
msgstr "Testado ?"

msgid "Origin"
msgstr "Origem"

msgid "Safe?"
msgstr "Seguro ?"

msgid "Visible?"
msgstr "Visível ?"

msgid "Certified packages. Tested through Romeo or directly maintained by Linux Mint."
msgstr "Pacotes certificados. Testado através de "Romeu" ou mantido pelo Linux Mintt."

msgid "Recommended packages. Tested and approved by Linux Mint."
msgstr "Pacotes recomendados. Testado e aprovado pelo Linux Mint."

msgid "Safe packages. Not tested but believed to be safe."
msgstr "Pacotes seguros. Não testado, mas acredita-se serem seguross."

msgid "Unsafe packages. Could potentially affect the stability of the system."
msgstr "Pacotes inseguros. Pode afectar a estabilidade do sistem"

msgid "Dangerous packages. Known to affect the stability of the systems depending on certain specs or hardware."
msgstr "Pacotes perigosos. Irão afectar a estabilidade do sistema e/ou algumas especificidades de hardware"

msgid "Linux Mint or Romeo"
msgstr "Linux Mint ou Romeo"

msgid "Ubuntu or 3rd party"
msgstr "Ubuntu ou outro"

msgid "No"
msgstr "Não"

msgid "Yes"
msgstr "Sim"

msgid "Refresh the list of updates every:"
msgstr "Carregar as actualizações diariamente :"

msgid "Note: The list only gets refreshed while the mintUpdate window is closed (system tray mode)."
msgstr "Nota: A lista só é carregada enquanto o mintUpdate está fechado (carregado no painel) ."

msgid "Please enter your password to start mintUpdate"
msgstr "Digite a password para começar o mintUpdate"

msgid "Update Method"
msgstr "Método de Actualizar"

msgid "Include dist-upgrade packages?"
msgstr "Incluir pacotes de "dist-upgrade" ?"

msgid "Note: Newer versions of packages can have different dependencies. If an upgrade requires the installation or the removal of another package it will be kept back and not upgraded. If you select this option however, it will be upgraded and all new dependencies will be resolved. Since this can result in the installation of new packages or the removal of some of your packages you should only use this option if you are experienced with APT."
msgstr "Nota:As versões mais recentes de pacotes podem ter diferentes dependências. Se uma actualização requer a instalação ou a remoção de outro pacote esta será mantida e não haverá actualização. Se seleccionar esta opção no entanto, este será actualizado e todas as novas dependências serão instaladas. Uma vez que isto pode resultar na instalação de novos pacotes ou na remoção de alguns aconselhamos só a usar esta opção se for experiente com o Gestor de Pacotes."

msgid "Icon"
msgstr "Ícone"

msgid "Status"
msgstr "Estado"

msgid "New Icon"
msgstr "Novo ícon"

msgid "Busy"
msgstr "Ocupado"

msgid "System up-to-date"
msgstr "Sistema actualizado"

msgid "Updates available"
msgstr "Actualizações disponíveis"

msgid "Error"
msgstr "Erro"

msgid "Information"
msgstr "Informação"

msgid "Log file"
msgstr "Ficheiro de log"

msgid "Permissions:"
msgstr "Permissões:"

msgid "Process ID:"
msgstr "Número de processo:"

msgid "Log file:"
msgstr "Ficheiro de log:"

msgid "minutes"
msgstr "minutos"

msgid "hours"
msgstr "horas"

msgid "days"
msgstr "dias"

msgid "Icons"
msgstr "Ícones"

msgid "Refresh"
msgstr "Actualizar"

msgid "Select All"
msgstr "Seleccionar todos"

msgid "Clear"
msgstr "Apagar"

msgid "Starting refresh..."
msgstr "Actualização em curso..."

msgid "Checking the connection to the Internet..."
msgstr "A verificar a ligação à internet..."

msgid "Finding the list of updates..."
msgstr "À procura das actualizações..."

msgid "Downloading safety level rules..."
msgstr "A carregar as regras de segurança..."

msgid "_File"
msgstr "_Ficheiro"

msgid "_Edit"
msgstr "_Editar"

msgid "_View"
msgstr "_Ver"

msgid "_Help"
msgstr "_Ajuda"

msgid "About"
msgstr "Sobre"

msgid "Preferences"
msgstr "Preferências"

msgid "History of updates"
msgstr "Histórico das actualizações"

msgid "Close"
msgstr "Fechar"

msgid "Date"
msgstr "Data"

msgid "Startup delay (in seconds):"
msgstr "Atraso (em segundos) :"

msgid "Internet check (domain name or IP address):"
msgstr "Verificação da internet (domínio ou endereço de ip) :"

msgid "Update manager for Linux Mint"
msgstr "Gestor de actualizações do Linux Mint"

msgid "Proxy"
msgstr "Proxy"

msgid "Manual proxy configuration"
msgstr "Configurar manualmente o proxy"

msgid "Use the same proxy for all protocols"
msgstr "Utilizar o mesmo proxy para todos os protocolos"

msgid "HTTP Proxy:"
msgstr "Proxy HTTP :"

msgid "FTP Proxy:"
msgstr "Proxy FTP :"

msgid "Gopher Proxy:"
msgstr "Proxy Gopher :"

msgid "Port:"
msgstr "Porta :"

# New since mintUpdate 3.3

msgid "Size"
msgstr "Tamanho"

msgid "B"
msgstr "Bytes"

msgid "KB"
msgstr "Kb"

msgid "MB"
msgstr "Mb"

msgid "GB"
msgstr "Gb"

msgid "Please enter your password"
msgstr "Digite a sua senha"

msgid "No changelog available"
msgstr "Não existe log"
If you have a question that has been answered and solved, then please edit your original post and put a [SOLVED] at the end of your subject header
Hint - use a google search including the search term site:forums.linuxmint.com
emorrp1
Level 8
Level 8
Posts: 2158
Joined: Thu Feb 26, 2009 8:58 pm

Re: mintUpdate

Post by emorrp1 »

Critical bugfix for pt_BR ( http://forums.linuxmint.com/viewtopic.php?f=165&t=27674 )

Code: Select all

msgid "Installing updates"
msgstr "Instalando atualizações"

msgid "Please wait, this can take some time"
msgstr "Por favor aguarde, isso pode levar algum tempo"

msgid "Update is complete"
msgstr "Atualização concluída"

msgid "Could not install the security updates"
msgstr "Não foi possível instalar as atualizações de segurança"

msgid "Checking for updates"
msgstr "Verificando atualizações"

msgid "Could not connect to the Internet"
msgstr "Não foi possível conectar-se à internet"

msgid "Another application is using APT"
msgstr "Outro aplicativo está a usar o APT"

msgid "There are %d recommended software updates available"
msgstr "Existem %d atualizações recomendadas disponíveis"

msgid "Your system is up to date"
msgstr "Seu sistema está atualizado"

msgid "Could not refresh the list of packages"
msgstr "Não foi possível atualizar a lista de pacotes"

msgid "Upgrade"
msgstr "Atualizar"

msgid "Package"
msgstr "Pacote"

msgid "Level"
msgstr "Nível"

msgid "Old version"
msgstr "Versão antiga"

msgid "New version"
msgstr "Nova versão"

msgid "Install Updates"
msgstr "Instalar atualizações"

msgid "Description"
msgstr "Descrição"

msgid "Changelog"
msgstr "Modificações"

msgid "Warnings"
msgstr "Advertências"

msgid "Extra Info"
msgstr "Informação extra"

msgid "Levels"
msgstr "Níveis"

msgid "Auto-Refresh"
msgstr "Atualização automática"

msgid "Tested?"
msgstr "Testado?"

msgid "Origin"
msgstr "Origem"

msgid "Safe?"
msgstr "Seguro?"

msgid "Visible?"
msgstr "Visível?"

msgid "Certified packages. Tested through Romeo or directly maintained by Linux Mint."
msgstr "Pacotes certificados. Testados através do "Romeu" ou mantidos pelo Linux Mint."

msgid "Recommended packages. Tested and approved by Linux Mint."
msgstr "Pacotes recomendados. Testados e aprovados pelo Linux Mint."

msgid "Safe packages. Not tested but believed to be safe."
msgstr "Pacotes seguros. Não testados, mas acredita-se serem seguros."

msgid "Unsafe packages. Could potentially affect the stability of the system."
msgstr "Pacotes inseguros. Podem potencialmente afetar a estabilidade do sistema"

msgid "Dangerous packages. Known to affect the stability of the systems depending on certain specs or hardware."
msgstr "Pacotes perigosos. Conhecidos por afetarem a estabilidade dos sistemas dependendo de certas especificações de hardware"

msgid "Linux Mint or Romeo"
msgstr "Linux Mint ou Romeo"

msgid "Ubuntu or 3rd party"
msgstr "Ubuntu ou terceiros"

msgid "No"
msgstr "Não"

msgid "Yes"
msgstr "Sim"

msgid "Refresh the list of updates every:"
msgstr "Atualizar a lista de atualizações a cada:"

msgid "Note: The list only gets refreshed while the mintUpdate window is closed (system tray mode)."
msgstr "Nota: A lista só é atualizada enquanto a janela do mintUpdate está fechada (no modo painel)."

msgid "Please enter your password to start mintUpdate"
msgstr "Por favor, entre com a senha para iniciar o mintUpdate"

msgid "Update Method"
msgstr "Método de Atualização"

msgid "Include dist-upgrade packages?"
msgstr "Incluir pacotes de dist-upgrade?"

msgid "Note: Newer versions of packages can have different dependencies. If an upgrade requires the installation or the removal of another package it will be kept back and not upgraded. If you select this option however, it will be upgraded and all new dependencies will be resolved. Since this can result in the installation of new packages or the removal of some of your packages you should only use this option if you are experienced with APT."
msgstr "Nota: As versões mais recentes de pacotes podem ter diferentes dependências. Se uma atualização requer a instalação ou a remoção de outro pacote este será mantido e não será atualizado. Se você selecionar esta opção contudo, ele será atualizado e todas as novas dependências serão resolvidas. Desde que isto possa resultar na instalação de novos pacotes ou na remoção de alguns de seus pacotes, deve-se só usar esta opção se tiver experiência com APT."

msgid "Icon"
msgstr "Ícone"

msgid "Status"
msgstr "Estado"

msgid "New Icon"
msgstr "Novo ícone"

msgid "Busy"
msgstr "Ocupado"

msgid "System up-to-date"
msgstr "Sistema atualizado"

msgid "Updates available"
msgstr "Atualizações disponíveis"

msgid "Error"
msgstr "Erro"

msgid "Information"
msgstr "Informação"

msgid "Log file"
msgstr "Arquivo de log"

msgid "Permissions:"
msgstr "Permissões:"

msgid "Process ID:"
msgstr "ID do Processo:"

msgid "Log file:"
msgstr "Arquivo de log:"

msgid "minutes"
msgstr "minutos"

msgid "hours"
msgstr "horas"

msgid "days"
msgstr "dias"

msgid "Icons"
msgstr "Ícones"

msgid "Refresh"
msgstr "Atualizar"

msgid "Select All"
msgstr "Selecionar todos"

msgid "Clear"
msgstr "Limpar"

msgid "Starting refresh..."
msgstr "Atualização iniciada ..."

msgid "Checking the connection to the Internet..."
msgstr "Verificando conexão à internet..."

msgid "Finding the list of updates..."
msgstr "Verificando lista de atualizações..."

msgid "Downloading safety level rules..."
msgstr "Carregando as regras dos níveis de segurança..."

msgid "_File"
msgstr "_Arquivo"

msgid "_Edit"
msgstr "_Editar"

msgid "_View"
msgstr "_Ver"

msgid "_Help"
msgstr "_Ajuda"

msgid "About"
msgstr "Sobre"

msgid "Preferences"
msgstr "Preferências"

msgid "History of updates"
msgstr "Histórico das atualizações"

msgid "Close"
msgstr "Fechar"

msgid "Date"
msgstr "Data"

msgid "Startup delay (in seconds):"
msgstr "Atraso ao iniciar (em segundos):"

msgid "Internet check (domain name or IP address):"
msgstr "Verificação da internet (nome do domínio ou endereço de IP):"

msgid "Update manager for Linux Mint"
msgstr "Gerenciador de atualizações do Linux Mint"

msgid "Proxy"
msgstr "Proxy"

msgid "Manual proxy configuration"
msgstr "Configuração manual do proxy"

msgid "Use the same proxy for all protocols"
msgstr "Usar o mesmo proxy para todos os protocolos"

msgid "HTTP Proxy:"
msgstr "Proxy HTTP:"

msgid "FTP Proxy:"
msgstr "Proxy FTP:"

msgid "Gopher Proxy:"
msgstr "Proxy Gopher:"

msgid "Port:"
msgstr "Porta:"

# New since mintUpdate 3.3

msgid "Size"
msgstr "Tamanho"

msgid "B"
msgstr "Bytes"

msgid "KB"
msgstr "Kb"

msgid "MB"
msgstr "Mb"

msgid "GB"
msgstr "Gb"

msgid "Please enter your password"
msgstr "Por favor, digite sua senha"

msgid "No changelog available"
msgstr "Nenhuma modificação disponível"
If you have a question that has been answered and solved, then please edit your original post and put a [SOLVED] at the end of your subject header
Hint - use a google search including the search term site:forums.linuxmint.com
User avatar
clem
Level 12
Level 12
Posts: 4191
Joined: Wed Nov 15, 2006 8:34 am
Contact:

Re: mintUpdate

Post by clem »

-- All translations above included in mintUpdate 3.7.7 --
Image
User avatar
clem
Level 12
Level 12
Posts: 4191
Joined: Wed Nov 15, 2006 8:34 am
Contact:

Re: mintUpdate

Post by clem »

mintUpdate now uses Launchpad for translations: https://translations.launchpad.net/linuxmint

Clem.
Thread locked.
Image
Locked

Return to “Translations”