Page 1 of 1

python-espeak dependancy?

Posted: Fri Jul 10, 2020 4:56 pm
by Statik
Hi all,
After updating to Linux Mint 20 Mate, I have an installation deb that I cannot install because it has an unmeetable dependency on python-espeak>=0.3. Python3-espeak 0.5-2build1 is available in the channel but doesn't seem to trigger as the dependency. How can I solve this?
Thanks!
Statik