Probleme d'instalation

French Forum

Moderators: killer de bug, Laurent85

Post Reply
spacezen
Level 1
Level 1
Posts: 3
Joined: Sun Jul 01, 2018 6:45 am

Probleme d'instalation

Post by spacezen » Sun Jul 01, 2018 7:07 am

Lorque je veux installer linux 19 je reçois ce message d'erreur:

Error unmounting /dev/sda1: Command-line `umount "/dev/sda1"' exited with non-zero exit status 32: umount: /: target is busy
(In some cases useful info about processes that
use the device is found by lsof(8) or fuser(1).)
(udisks-error-quark, 14)

en français:

Erreur de démontage / dev / sda1: Ligne de commande `umount '/ dev / sda1' 'sortie avec un état de sortie différent de zéro 32: umount: /: la cible est occupée
(Dans certains cas, des informations utiles sur les processus
utiliser l'appareil est trouvé par lsof (8) ou fuser (1).)
(udisks-error-quark, 14)

Comment faire pour corriger l'erreur

Merci

Laurent85
Level 14
Level 14
Posts: 5433
Joined: Tue May 26, 2015 10:11 am

Re: Probleme d'instalation

Post by Laurent85 » Sun Jul 01, 2018 12:49 pm

Bonjour,
A quel moment de l'installation ce message ? As-tu essayé de redémarrer sur le disque dur quand même ?
Image

spacezen
Level 1
Level 1
Posts: 3
Joined: Sun Jul 01, 2018 6:45 am

Re: Probleme d'instalation

Post by spacezen » Sun Jul 01, 2018 3:44 pm

Quand j'active le l'iso, j'ai tout essayé :

Ca Dit --> Are you sure you want to write the disk image to the device? Êtes-vous sûr de vouloir écrire l'image disque sur l'appareil?
All existing data will be lost Toutes les données existantes seront perdues

puis je fais oui et la il me demande mon mot de passe et puis il m'affiche cette erreur

Laurent85
Level 14
Level 14
Posts: 5433
Joined: Tue May 26, 2015 10:11 am

Re: Probleme d'instalation

Post by Laurent85 » Sun Jul 01, 2018 4:05 pm

C'est pas l'installation de LM mais la création du media d'installation. As-tu suivi le guide d'installation ?

http://linuxmint-installation-guide.rea ... /burn.html
Image

spacezen
Level 1
Level 1
Posts: 3
Joined: Sun Jul 01, 2018 6:45 am

Re: Probleme d'instalation

Post by spacezen » Sun Jul 01, 2018 5:57 pm

non c'est pas ca non plus, c'est fait

Post Reply

Return to “Français (French)”