OPENCL

French Forum

Moderator: Laurent85

Post Reply
railroad
Level 1
Level 1
Posts: 3
Joined: Tue Sep 29, 2015 3:50 pm

OPENCL

Post by railroad »

Bonjour
je suis sous LMDE 4, j'ai installé LMDE avec la carte nvidia. J'ai besoin de l'opencl pour utiliser un logiciel (darktable) quels fichiers dois-je installé pour activer l'opencl sous lmde 4 ?
Merci de votre aide.
Laurent85
Level 16
Level 16
Posts: 6867
Joined: Tue May 26, 2015 10:11 am

Re: OPENCL

Post by Laurent85 »

Bonjour,
Je ne connais pas LMDE. Le pilote proprio Nvidia est installé déjà ?

Il y a cette doc Debian https://wiki.debian.org/NvidiaGraphicsDrivers
Image
Post Reply

Return to “Français (French)”