problème installation paquets de langues

French Forum

Moderator: Laurent85

Post Reply
noob10
Level 1
Level 1
Posts: 1
Joined: Sun Jan 03, 2021 12:57 pm

problème installation paquets de langues

Post by noob10 »

Salut, je suis à la recherche d'un peu d'aide.

J'ai tout récemment effectué la mise à niveau vers LM 19.3, mais lorsque je tente d'installer les paquets de langues en français, proposés par mes relevé du système j'ai ce msg qui m'est indiqué.

"The following packages have unmet dependencies:

chromium-browser-l10n: Depends: chromium-browser (>= 87.0.4280.66-0ubuntu0.18.04.1) but 1:87.0.4280.66-0ubuntu1~ppa1~16.04.1 is to be installed"

J'avoue que je sais pas trop quoi faire pr résoudre la situation..

Merci d'avance pr votre aide
Laurent85
Level 16
Level 16
Posts: 6975
Joined: Tue May 26, 2015 10:11 am

Re: problème installation paquets de langues

Post by Laurent85 »

Bonjour,
Il y a un conflit avec des dépôt ppa. Quel est le retour de :

Code: Select all

inxi -r
Image
Post Reply

Return to “Français (French)”