Page 1 of 1

problème installation paquets de langues

Posted: Sun Jan 03, 2021 1:03 pm
by noob10
Salut, je suis à la recherche d'un peu d'aide.

J'ai tout récemment effectué la mise à niveau vers LM 19.3, mais lorsque je tente d'installer les paquets de langues en français, proposés par mes relevé du système j'ai ce msg qui m'est indiqué.

"The following packages have unmet dependencies:

chromium-browser-l10n: Depends: chromium-browser (>= 87.0.4280.66-0ubuntu0.18.04.1) but 1:87.0.4280.66-0ubuntu1~ppa1~16.04.1 is to be installed"

J'avoue que je sais pas trop quoi faire pr résoudre la situation..

Merci d'avance pr votre aide

Re: problème installation paquets de langues

Posted: Mon Jan 04, 2021 7:48 pm
by Laurent85
Bonjour,
Il y a un conflit avec des dépôt ppa. Quel est le retour de :

Code: Select all

inxi -r