problema con aggiornamenti [risolto!]

Italian Forum
Post Reply
ostedrago
Level 1
Level 1
Posts: 8
Joined: Wed Nov 08, 2017 1:31 pm
Location: italy

problema con aggiornamenti [risolto!]

Post by ostedrago » Tue Jan 16, 2018 6:50 am

salve! l'ultimo aggiornamento del kernel linux mint per xenial (4.4.0-lts) non ha i certificati di sicurezza! qualcuno mi può dire se posso installarlo lo stesso?
Last edited by ostedrago on Thu Jan 25, 2018 6:39 am, edited 1 time in total.

minitux
Level 5
Level 5
Posts: 860
Joined: Tue Sep 12, 2017 10:05 am

Re: problema con aggiornamenti

Post by minitux » Tue Jan 16, 2018 10:26 am

Cosa significa nn ha i certificati di sicurezza? Hai qualche messaggio da postare precisamente?

Io mai avuto questo problema.

Marziano
Level 6
Level 6
Posts: 1226
Joined: Thu Jan 04, 2018 1:00 pm

Re: problema con aggiornamenti

Post by Marziano » Tue Jan 16, 2018 10:30 am

Se si tratta dei 4.4.0-109, io lo farei. Poi, questo ha le misure di sicurezza per Meltdown.
"Those are my principles, and if you don't like them...well, I have others." -Marx...
Groucho { Marx

Marziano
Level 6
Level 6
Posts: 1226
Joined: Thu Jan 04, 2018 1:00 pm

Re: problema con aggiornamenti

Post by Marziano » Tue Jan 16, 2018 10:33 am

minitux wrote: Io mai avuto questo problema.
Neanche io.
"Those are my principles, and if you don't like them...well, I have others." -Marx...
Groucho { Marx

ostedrago
Level 1
Level 1
Posts: 8
Joined: Wed Nov 08, 2017 1:31 pm
Location: italy

Re: problema con aggiornamenti

Post by ostedrago » Wed Jan 17, 2018 6:25 am

risolto cambiando repositary- grazie comunque.

minitux
Level 5
Level 5
Posts: 860
Joined: Tue Sep 12, 2017 10:05 am

Re: problema con aggiornamenti

Post by minitux » Wed Jan 17, 2018 2:13 pm

ah, ok, allora era solo questione di cambiare server, comunque, il [Risolto] va messo al titolo del primo post, modificandolo

Post Reply

Return to “Italiano (Italian)”