Page 1 of 1

Spotlite

Posted: Thu May 31, 2018 8:36 am
by Alinco
Hallo Forum leden,

Ik ben van Mint 17.2 naar 18.3 gegaan.
Maar nu krijg ik spotlite niet meer geinstalleerd.

Als ik versie 2.0 download en wil installeren krijg ik de
foutmelding: Fout :Afhankelijkheid is niet vervulbaar:libssl0.9.8
Het maakt niet uit AMD-64 of 386 versie probeer.

Zijn er programma die wel goed werken of website waar
het zelfde mee kan? :D

Re: Spotlite

Posted: Thu May 31, 2018 8:39 am
by Moem
Hallo,
Wat is/doet Spotlite?

Re: Spotlite

Posted: Thu May 31, 2018 10:56 am
by Charles_NL
Daarover zijn al een aantal draadjes. Zoals deze en deze met veel informatie.