(Cerrado) Linux mint: No se puede montar el blackberry.

Spanish Forum

Moderators: JCSenar, hatteras

Arnacfi
Level 1
Level 1
Posts: 18
Joined: Wed May 21, 2014 9:54 am

(Cerrado) Linux mint: No se puede montar el blackberry.

Postby Arnacfi » Tue Jul 15, 2014 2:36 pm

Hola. Al conectar el blackberry en LM16Petra sale el letrero: No se pudo montar Blackberry. La Pc es un Dual core de 2.8 Gh, I Gb en ram. Y el visor de imágenes no puede abrir las fotos directamente de la carpeta, aunque son imágenes jpg.
Saludos.

Nota: Voy a abrir un nuevo tópico para preguntar como instalar Barry, que es el driver para el Blackberry en Linux. Saludos y gracias.

zumarra
Level 2
Level 2
Posts: 76
Joined: Fri Jul 11, 2014 11:10 am

Re: (Cerrado) Linux mint: No se puede montar el blackberry.

Postby zumarra » Tue Jul 15, 2014 3:49 pm

Parece que a estos les ha funcionado:

http://www.ubuntu-es.org/node/169963#.U8WFa_75mOQ

Arnacfi
Level 1
Level 1
Posts: 18
Joined: Wed May 21, 2014 9:54 am

Re: (Cerrado) Linux mint: No se puede montar el blackberry.

Postby Arnacfi » Tue Jul 15, 2014 5:07 pm

Gracias a zummarra por el aporte, pero parece que en la actualidad solo existe barry, ya que los otros proyectos fueron abandonados. De todos modos se agradece. Nota: El post ya está cerrado.


Return to “Español (Spanish)”

Who is online

Users browsing this forum: No registered users and 1 guest