Configuración del Sistema no se incia

Spanish Forum

Moderator: JCSenar

mameluccco
Level 1
Level 1
Posts: 3
Joined: Mon Nov 20, 2017 9:39 am

Configuración del Sistema no se incia

Postby mameluccco » Mon Nov 20, 2017 9:52 am

no se si es por alguna actualización o algo similar que me ha dejado de funcionar el menu de configuración general..afectando tambien a unos cuantos componentes relacionados.....
El sistema me funciona bien a nivel general y aplicaciones de tiendas, synaptic, cuentas de usuarios tambien.....pero muchas otras que se abren desde ese menu o relacionadas con el ....nada....como si no le pulsara para abrir.
Por favor no creo que se pueda tener un sistema sin poder tocarle a muchisimas configuraciones necesarias de cambiar alguna vez....y tampoco tengo ganas de formatear y instalar todo desde cero....uffffff

User avatar
JCSenar
Level 8
Level 8
Posts: 2223
Joined: Sat Sep 06, 2014 6:26 pm
Location: Irun, España
Contact:

Re: Configuración del Sistema no se incia

Postby JCSenar » Mon Nov 20, 2017 10:00 am

mameluccco wrote:no se si es por alguna actualización o algo similar que me ha dejado de funcionar el menu de configuración general..afectando tambien a unos cuantos componentes relacionados.....
El sistema me funciona bien a nivel general y aplicaciones de tiendas, synaptic, cuentas de usuarios tambien.....pero muchas otras que se abren desde ese menu o relacionadas con el ....nada....como si no le pulsara para abrir.
Por favor no creo que se pueda tener un sistema sin poder tocarle a muchisimas configuraciones necesarias de cambiar alguna vez....y tampoco tengo ganas de formatear y instalar todo desde cero....uffffff

Hola mameluccco: ¡Bienvenido al foro! :D

Para poder recibir ayuda de la mejor manera posible, por favor, lee este tema y proporciona la información solicitada en él.
Image
Si tu consulta ha sido resuelta, por favor, edita tu primer mensaje y añade [SOLUCIONADO] al título. Gracias.

mameluccco
Level 1
Level 1
Posts: 3
Joined: Mon Nov 20, 2017 9:39 am

Re: Configuración del Sistema no se incia

Postby mameluccco » Mon Nov 20, 2017 11:20 am

tengo un dell precision m 6400, con linux mint 18.3, kernel 4.1..0.0-40 x86_64, con cpu intel core2 extreme -Q9300 con tarjeta grafica nvida G92GLM como datos principales .....esperando una solucion posible antes de tener que formatear de nuevo.

mameluccco
Level 1
Level 1
Posts: 3
Joined: Mon Nov 20, 2017 9:39 am

Re: Configuración del Sistema no se incia

Postby mameluccco » Tue Nov 21, 2017 5:01 am

comentar que me ha llegado una actualizacion en la que se ha corregido el fallo que tenia y me funciona de nuevo con normalidad.
Agradecer al foro porque me imagino que alguien lo leyó y mandaron actualización,...gracias de verdad porque me ahorro mucho tiempo...jeje

User avatar
tomeu
Level 3
Level 3
Posts: 172
Joined: Wed Mar 29, 2017 12:03 pm

Re: Configuración del Sistema no se incia

Postby tomeu » Tue Nov 21, 2017 10:55 am

mameluccco wrote:tengo un dell precision m 6400,con linux mint 18.3, kernel 4.1..0.0-40 x86_64, con cpu intel core2 extreme -Q9300 con tarjeta grafica nvida G92GLM como datos principales .....esperando una solucion posible antes de tener que formatear de nuevo.

Coño! has instalado LM Sylvia 18.3 que está en fase beta. :mrgreen: que tengas algunos problemas es más normal que un huevo se rompa al caer al suelo :mrgreen: :mrgreen:
we can expect Mint 18.3 towards the end of December 2017 with Ubuntu 16.04.3 base.

Puedes esperar a finales-2017/ppios-2018 parcheando con Sylvia hasta hacer un "upgrade" cuando sea estable, o deshacerte de ella por ahora e instalar una versión estable, como la 18.2 ó 17.3 y esperar un mes y algo para pasarte a 18.3 ya estable. Dependerá de para que usas ese ordenador y lo arriesgado que eres para decidir
Nota: He probado el liv usb de Sylvia y aunque sea beta parecía muy estable, me ha reconocido los drivers de red del macbook, ratón inalámbrico, todo...
Linux Mint Sylvia 18.3 64bits Cinnamon 3.6.6


Return to “Español (Spanish)”