Problema de actualización con el paquete liblz4-1:i386

Spanish Forum

Moderators: tomeu, JCSenar

Post Reply
georgemx
Level 1
Level 1
Posts: 1
Joined: Sun Sep 20, 2020 12:55 pm

Problema de actualización con el paquete liblz4-1:i386

Post by georgemx »

hola a todos soy nuevo en mint y no tenia problemas hasta ahora que en el gestor de actulizaiones me sale esto

E: /var/cache/apt/archives/liblz4-1_1.9.2-2_i386.deb: intentando sobreescribir el compartido `/usr/share/doc/liblz4-1/changelog.Debian.gz', que es distinto de otras instancias del paquetes liblz4-1:i386

y no se actualiza alguien sabe como solucionarlo
Last edited by JCSenar on Sun Sep 20, 2020 1:26 pm, edited 1 time in total.
Reason: Título corregido
Post Reply

Return to “Español (Spanish)”