tengo un problemilla con linux mint gnome

Spanish Forum

Moderator: vrkalak

xinox
Level 1
Level 1
Posts: 2
Joined: Fri Aug 31, 2007 12:23 pm

tengo un problemilla con linux mint gnome

Postby xinox » Fri Aug 31, 2007 12:39 pm

hola a todos en primer lugar, podria decirse que soy nuevo en esto de linux y quisiera saber como puedo obtener acceso a mis otras particiones, estas son ntfs, ya que son donde esta todo el sofware y tambien donde tengo windows, al principio podia tener acceso a estos, pero de un dia para otro desaparecieron de mi escritorio de mint, solo aparece la particion ext3 que hice para el warez de de linux, el administrador de hardware los detecta, pero no se como hacer que vuelvan a mi escritorio para poder accesar a estos.

saludos

de antemano gracias.

User avatar
gadi
Level 2
Level 2
Posts: 62
Joined: Sat Jul 28, 2007 8:12 pm
Location: Cádiz, Spain
Contact:

Postby gadi » Fri Aug 31, 2007 3:30 pm

Prueba a entrar desde Windows, y apagarlo correctamente, dándole con el botoncito y tal.
Si no aparecen, mírate las opciones del Gestor de Discos, debe haber algo sin configurar bien.
Si aun así siguen sin aparecer, habría que mirar el montaje, y ahi no se ayudarte.

Adeus!

maty1206
Level 6
Level 6
Posts: 1060
Joined: Sun Jun 24, 2007 4:39 pm
Location: Costa Rica
Contact:

Postby maty1206 » Fri Aug 31, 2007 5:40 pm

@xinox:

Bienvenido a la comunidad en español de Mint

Soy maty1206, moderador de este subforo. Acá encontrarás amigos y compañeros dispuestos a ayudarte en lo que se pueda.

Puedes subir una captura de imagen del el administrador de hardware los detecta a algún sitio como imageshack.com o similar y darnos el enlace para ayudarte.

SI quieres adelantar, te recomiendo que uses un programa que está es Sistema, se llama mintdisk, él te detectará las particiones NTFS sin ningún problema.

Acá te dejo una imagen para que configures tal y como sale acá:
http://aycu35.webshots.com/image/25794/ ... 500_rs.jpg
Linux Mint apps translator

xinox
Level 1
Level 1
Posts: 2
Joined: Fri Aug 31, 2007 12:23 pm

Postby xinox » Mon Sep 03, 2007 2:50 pm

ahora recuerdo que desde que activé mintdisk empezó todo el problema... no sé si eso será de ayuda para uds... :?


Return to “Español (Spanish)”

Who is online

Users browsing this forum: No registered users and 5 guests