Fórum Português de Linux Mint

Portuguese Forum
StepsRabbit
Level 1
Level 1
Posts: 3
Joined: Fri Mar 15, 2013 12:29 pm
Location: Leiria, Portugal

Fórum Português de Linux Mint

Postby StepsRabbit » Fri Mar 15, 2013 12:32 pm

Boas, criei um fórum de Linux Mint em Português, para quem estiver interessado:
http://mint-pt.tk

User avatar
ElectroescadaS
Level 1
Level 1
Posts: 4
Joined: Thu Dec 19, 2013 6:36 pm

Re: Fórum Português de Linux Mint

Postby ElectroescadaS » Sat Jan 31, 2015 11:07 am

Que já não existe não é verdade?
Asus P5B / Intel E6500 Dual Core 2.93GHz / 8GB RAM / AMD HD 6670 1GB/DDR5 / 200 GB WD SATA (Windows 7 Ultimate 64 Bits)

Fujitsu Siemens V5515 / 2GB RAM / 256 MB Shared SIS 671 / 80GB WD SATA (Linux Mint 13 xFce)

luisraposo
Level 1
Level 1
Posts: 3
Joined: Mon Apr 13, 2015 11:46 am

Re: Fórum Português de Linux Mint

Postby luisraposo » Wed Apr 15, 2015 10:37 am

Boa tarde,
Instalei á pouco o Linux mint versão 32 Bit porque o computador só tem 2Mb RAM.
só me consigo ligar á net por cabo, não aparecem as redes wi-fi disponíveis.

Alguém me pode ajudar?

Obrigado.

LMRaposo

legloas
Level 1
Level 1
Posts: 28
Joined: Sun Nov 16, 2014 6:39 am

Re: Fórum Português de Linux Mint

Postby legloas » Fri May 29, 2015 10:37 am

Esse domínio .tk expirou e redireciona para propagandas....... veja se consegue renová-lo. Eu também tenho um, me disseram que uma vez vencido o domínio não pode ser renovado gratuitamente. :(

luisraposo wrote:Boa tarde,
Instalei á pouco o Linux mint versão 32 Bit porque o computador só tem 2Mb RAM.
só me consigo ligar á net por cabo, não aparecem as redes wi-fi disponíveis.

Alguém me pode ajudar?

Obrigado.

LMRaposo


Quer dizer 2GB de RAM, certo?
Tenta reiniciar o network manager, no terminal entre com:

Code: Select all

sudo service DISTROnetwork-manager restart
Substitua DISTRO com o nome da sua versão ou procure qual o nome exato do gerenciador da rede.

Jorge Carmo
Level 1
Level 1
Posts: 2
Joined: Mon Mar 21, 2016 1:07 pm

Re: Fórum Português de Linux Mint

Postby Jorge Carmo » Sun Mar 27, 2016 5:07 pm

Boas

Alguém me pode ajudar instalei o LINUX Mint Rosa.
Ao iniciar dá-me um erro-ACPI-PCC-probe-failed.
Já tentei resolver mas o erro persiste, se alguém souber como resolver?? :D :D

Agradeço

Jorge Carmo


Return to “Português (Portuguese)”

Who is online

Users browsing this forum: No registered users and 1 guest