Linux Mint виснет при загрузке

Russian Forum
Post Reply
YuriyH
Level 1
Level 1
Posts: 2
Joined: Tue Feb 14, 2017 12:03 pm

Linux Mint виснет при загрузке

Post by YuriyH » Tue Feb 14, 2017 12:22 pm

Поменял систему . До этого был AMD Phenom II X6 1055 Т . Сейчас инженерная версии Intel® Skylake i7 6400t es + ASUS Z170-A + DDR4 HYNIX 2400 . На компьютере 2 системы Windows и Linux . Windows загружается и работает нормально . Linux загружается работает 10-20 секунд и виснет . Через некоторое время черный экран и работа кулеров на максимум . В чем может быть проблема и как это исправить ?

User avatar
gtsfer
Level 7
Level 7
Posts: 1925
Joined: Mon May 27, 2013 9:15 am
Location: Bucks County PA, USA

Re: Linux Mint виснет при загрузке

Post by gtsfer » Tue Feb 14, 2017 3:00 pm

Changed system. Before this was AMD Phenom II X6 1055 T. Now engineering version of Intel® Skylake i7 6400t es + ASUS Z170-A + DDR4 HYNIX 2400. 2 On your computer, Windows and Linux systems. Windows is loaded and working properly. Linux boots running 10-20 seconds and hangs. After a while the black screen, and coolers work to the maximum. What could be the problem and how to fix it?
Sounds like a bad install somehow. I don't speak Russian and I am using Google.S3 Translate. I apologize for bad translation.
Похоже, плохая установка каким-то образом. Я не говорю на русском, и я использую Google.S3 Перевести. Прошу прощения за плохой перевод.
"There is no gravity, the earth sucks." - Issac Newton @ 75
KDE & Cinnamon 18.1 & Win 10 - ASUS M5A99FX PRO MB, AMD FX-8370 Octo-Core CPU, 16GB RAM, AMD Radeon R7 240

User avatar
Chocobo
Level 1
Level 1
Posts: 22
Joined: Thu Sep 22, 2016 2:57 pm

Re: Linux Mint виснет при загрузке

Post by Chocobo » Tue Feb 14, 2017 5:16 pm

Какая версия Linux MInt?
Возможно для корректной поддержки свежего железа потребуется ядро поновей
https://linuxmint.com.ru/ - сайт где обитают пользователи Linux Mint :!:

YuriyH
Level 1
Level 1
Posts: 2
Joined: Tue Feb 14, 2017 12:03 pm

Re: Linux Mint виснет при загрузке

Post by YuriyH » Wed Feb 15, 2017 10:19 am

Все решилось . Сбросил разгон на номинал и Linux заработал . В разгоне на Windows прошел все стресс тесты и все работало нормально . Видно Linux что то не понравилось .

Post Reply

Return to “Русский (Russian)”