[Solved] 3 repositories questions

Questions about applications and software
Forum rules
Before you post please read how to get help
J.Naw
Level 3
Level 3
Posts: 143
Joined: Tue Jun 19, 2012 12:24 pm

[Solved] 3 repositories questions

Postby J.Naw » Tue Dec 11, 2012 7:14 pm

Hello, Yes, Im having problems, Im wondering if the following repositories, Or what ever they are called, are not being used, beacuse i get this error:

Failed to fetch http://ppa.launchpad.net/bimsebasse/cin ... ce/Sources 404 Not Found
Failed to fetch http://ppa.launchpad.net/bimsebasse/cin ... 6/Packages 404 Not Found
Some index files failed to download. They have been ignored, or old ones used instead.


Any help with these are appreciated....
Last edited by J.Naw on Wed Dec 12, 2012 12:38 pm, edited 1 time in total.
Main: Asus C201p running ArchLinux ARM Dualbooting with ChromeOS

Second: Dell Latitude E4310 | Intel i5 540M 4gb Ram|320gb 7200 rpm Drive|[color=#FF0000Windows 10 64bit.[/color]

User avatar
mank_in
Level 6
Level 6
Posts: 1359
Joined: Wed Nov 16, 2011 2:29 pm
Location: Bali

Re: 3 repositories questions

Postby mank_in » Tue Dec 11, 2012 11:30 pm

see Cinnamon Extras PPA (discontinued)

Remove that PPA from your software sources.
Image
Sorry for my bad English , I am Indonesian.

J.Naw
Level 3
Level 3
Posts: 143
Joined: Tue Jun 19, 2012 12:24 pm

Re: 3 repositories questions

Postby J.Naw » Wed Dec 12, 2012 12:37 pm

Okay, thanks... removed the PPA's :mrgreen: :mrgreen:
Main: Asus C201p running ArchLinux ARM Dualbooting with ChromeOS

Second: Dell Latitude E4310 | Intel i5 540M 4gb Ram|320gb 7200 rpm Drive|[color=#FF0000Windows 10 64bit.[/color]


Return to “Software & Applications”

Who is online

Users browsing this forum: AscLinux, zromeo30 and 7 guests