No tengo WiFI; se apaga solo

Spanish Forum

Moderators: JCSenar, hatteras

xmmer
Level 1
Level 1
Posts: 11
Joined: Sat Feb 02, 2013 6:45 pm

No tengo WiFI; se apaga solo

Postby xmmer » Wed Feb 20, 2013 12:51 am

Hola. Disculpen que he molestado muchos por acá recientemente, soy nuevo en Mint pero eso sí, partidiario de este exelente SO.

Estaba configurando una red WiFi (Mint 14 Cinnamont 64bits) y de repente algo ocurrió que ya no puedo ver las redes disposibles y aparece el interuptor en OFF y cuando lo pongo a ON se apaga a OFF solo. He intentado configurar la red, pero no puedo. Ahora mismo estoy desde cable y necesito el WiFi. Espero su ayuda y gracias :) Dejo una imagen de lo que ocurre en el panel.

Image

Uploaded with ImageShack.us

P.D. Ya le quité el modo avión, pero sigue haciendo lo mismo; cuando muevo el switch se regresa a OFF

Destino555
Level 1
Level 1
Posts: 5
Joined: Mon Mar 11, 2013 8:47 pm

Re: No tengo WiFI; se apaga solo

Postby Destino555 » Sun Mar 17, 2013 2:09 am

Hola, deberías especificar que tipo de targeta de wifi tienes, seguramente se debe a que no están los controladores instalados.

Saludos.

User avatar
Linuxmintdarck
Level 1
Level 1
Posts: 8
Joined: Mon Mar 18, 2013 1:10 am

Re: No tengo WiFI; se apaga solo

Postby Linuxmintdarck » Mon Mar 18, 2013 1:19 am

[b]si deberias especificar que marca de tarjeta de wifi utilizas si ya biene integrada a tu computadora.[/

OPCION 2

SI TIENES CAPITAL PUEDES COMPRARTE UN USB W.I.F.I MARCA TP-LINK

Y RAPIDO RECONOCERA EL USB ASI LO TEMGO YO CON UN (USB WIFI) Y NO MEDA PROBLEMAS Y NO SE CAE LA SEÑAL



ESPERO QUE TE ALLA FUNCIONADO.. :D


Return to “Español (Spanish)”

Who is online

Users browsing this forum: JCSenar and 2 guests