SCP ETApacket_write_wait

Questions about applications and software
Forum rules
Before you post please read how to get help
Post Reply
tcpip
Level 3
Level 3
Posts: 136
Joined: Thu Sep 24, 2015 3:32 pm

SCP ETApacket_write_wait

Post by tcpip » Fri Jun 14, 2019 2:09 pm

Hi all
I getting the error
ETApacket_write_wait: Connection to port 22: Broken pipe lost connection

I already tried adding in /etc/ssh/ssh_config

Host *
ServerAliveInterval 30
ServerAliveCountMax 5

And still the same issue

inxi -Fxz
System: Host: juraj-mint Kernel: 4.15.0-20-generic x86_64 bits: 64 compiler: gcc v: 7.3.0 Desktop: Cinnamon 4.0.8
Distro: Linux Mint 19.1 Tessa base: Ubuntu 18.04 bionic
Machine: Type: Laptop System: Dell product: Latitude 5490 v: N/A serial: <filter>
Mobo: Dell model: 08NJ82 v: A00 serial: <filter> UEFI [Legacy]: Dell v: 1.4.2 date: 07/12/2018
Battery: ID-1: BAT0 charge: 64.1 Wh condition: 64.1/68.0 Wh (94%) model: BYD DELL KCM8287 status: Full
CPU: Topology: Quad Core model: Intel Core i5-8250U bits: 64 type: MT MCP arch: Kaby Lake rev: A L2 cache: 6144 KiB
flags: lm nx pae sse sse2 sse3 sse4_1 sse4_2 ssse3 vmx bogomips: 28800
Speed: 800 MHz min/max: 400/3400 MHz Core speeds (MHz): 1: 800 2: 744 3: 800 4: 718 5: 800 6: 802 7: 801 8: 783
Graphics: Device-1: Intel UHD Graphics 620 vendor: Dell driver: i915 v: kernel bus ID: 00:02.0
Display: x11 server: X.Org 1.19.6 driver: modesetting unloaded: fbdev,vesa
resolution: 1920x1080~60Hz, 1366x768~60Hz
OpenGL: renderer: Mesa DRI Intel UHD Graphics 620 (Kabylake GT2) v: 4.5 Mesa 18.0.5 direct render: Yes
Audio: Device-1: Intel Sunrise Point-LP HD Audio vendor: Dell driver: snd_hda_intel v: kernel bus ID: 00:1f.3
Sound Server: ALSA v: k4.15.0-20-generic
Network: Device-1: Intel Ethernet I219-LM vendor: Dell driver: e1000e v: 3.2.6-k port: f040 bus ID: 00:1f.6
IF: enp0s31f6 state: up speed: 100 Mbps duplex: full mac: <filter>
Device-2: Intel Wireless 8265 / 8275 driver: iwlwifi v: kernel port: f040 bus ID: 02:00.0
IF: wlp2s0 state: down mac: <filter>
IF-ID-1: br-d921ce410758 state: down mac: <filter>
IF-ID-2: docker0 state: down mac: <filter>
Drives: Local Storage: total: 592.63 GiB used: 18.97 GiB (3.2%)
ID-1: /dev/nvme0n1 vendor: Toshiba model: KBG30ZMS512G NVMe 512GB size: 476.94 GiB
ID-2: /dev/sda type: USB vendor: SanDisk model: Ultra Fit size: 115.69 GiB
RAID: Hardware-1: Intel 82801 Mobile SATA Controller [RAID mode] driver: ahci v: 3.0 bus ID: 00:17.0
Partition: ID-1: / size: 113.37 GiB used: 18.97 GiB (16.7%) fs: ext4 dev: /dev/sda1
Sensors: System Temperatures: cpu: 45.0 C mobo: 35.0 C sodimm: 33.0 C
Fan Speeds (RPM): cpu: 0
Info: Processes: 303 Uptime: 45m Memory: 15.27 GiB used: 5.31 GiB (34.8%) Init: systemd runlevel: 5 Compilers: gcc: 7.3.0
Shell: bash v: 4.4.19 inxi: 3.0.27

Post Reply

Return to “Software & Applications”